<!DOCTYPE html>
<!--BEGIN html-->
<html lang="nl" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    <!--BEGIN head-->
    <head>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-16501764-1', 'auto');
  ga('send', 'pageview');

</script>


        
        <!-- Meta Tags -->
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <title>Prijswinnaars klaverjasklub “S.V. ’t Harde” donderdag 2 februari 2017 - &#039;t Harde.com</title>

<!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.tharde.com/prijswinnaars-klaverjasklub-s-v-t-harde-donderdag-2-februari-2017/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Prijswinnaars klaverjasklub “S.V. ’t Harde” donderdag 2 februari 2017 - &#039;t Harde.com" />
<meta property="og:description" content="Donderdagavond 2 februari jongstleden is er door 36 deelnemers geklaverjast bij de klaverjasklub “S.V. ’t Harde” in de gezellige en rookvrije kantine op sportpark “Schenk” aan de Bovenweg 8 in ’t Harde. Met de score van 5567 punten was Aart Krooneman die avond de beste. Dit zijn de andere 8 prijswinnaars van die avond met &hellip;" />
<meta property="og:url" content="http://www.tharde.com/prijswinnaars-klaverjasklub-s-v-t-harde-donderdag-2-februari-2017/" />
<meta property="og:site_name" content="&#039;t Harde.com" />
<meta property="article:publisher" content="https://www.facebook.com/thardenieuws" />
<meta property="article:section" content="Nieuws" />
<meta property="article:published_time" content="2017-02-03T12:07:12+01:00" />
<meta property="fb:admins" content="100000715042226" />
<meta property="og:image" content="http://www.tharde.com/wp-content/uploads/2013/01/logo_svtharde.jpg" />
<meta property="og:image:width" content="466" />
<meta property="og:image:height" content="629" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Donderdagavond 2 februari jongstleden is er door 36 deelnemers geklaverjast bij de klaverjasklub “S.V. ’t Harde” in de gezellige en rookvrije kantine op sportpark “Schenk” aan de Bovenweg 8 in ’t Harde. Met de score van 5567 punten was Aart Krooneman die avond de beste. Dit zijn de andere 8 prijswinnaars van die avond met [&hellip;]" />
<meta name="twitter:title" content="Prijswinnaars klaverjasklub “S.V. ’t Harde” donderdag 2 februari 2017 - &#039;t Harde.com" />
<meta name="twitter:site" content="@thardenieuws" />
<meta name="twitter:image" content="http://www.tharde.com/wp-content/uploads/2013/01/logo_svtharde.jpg" />
<meta name="twitter:creator" content="@thardenieuws" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="&#039;t Harde.com &raquo; Feed" href="http://www.tharde.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="&#039;t Harde.com &raquo; Reactiesfeed" href="http://www.tharde.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="&#039;t Harde.com &raquo; Prijswinnaars klaverjasklub “S.V. ’t Harde” donderdag 2 februari 2017 Reactiesfeed" href="http://www.tharde.com/prijswinnaars-klaverjasklub-s-v-t-harde-donderdag-2-februari-2017/feed/" />

<!-- WPPA+ BEGIN Facebook meta tags -->
<!-- WPPA+ END Facebook meta tags -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.tharde.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fontawesomecss-css'  href='http://www.tharde.com/wp-content/themes/evolve/assets/fonts/fontawesome/css/font-awesome.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.tharde.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wppa_style-css'  href='http://www.tharde.com/wp-content/plugins/wp-photo-album-plus/theme/wppa-style.css?ver=6-6-11-009' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.tharde.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='maincss-css'  href='http://www.tharde.com/wp-content/themes/evolve/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrapcss-css'  href='http://www.tharde.com/wp-content/themes/evolve/assets/css/bootstrap.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrapcsstheme-css'  href='http://www.tharde.com/wp-content/themes/evolve/assets/css/bootstrap-theme.css?ver=4.7.2' type='text/css' media='all' />
<style id='bootstrapcsstheme-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='meanmenu-css'  href='http://www.tharde.com/wp-content/themes/evolve/library/media/js/css/meanmenu.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-evl_options-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400&#038;ver=1484495288' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.tharde.com/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.css?ver=1.5.8.2' type='text/css' media='screen' />
<link rel='stylesheet' id='jq_ui_css-css'  href='http://www.tharde.com/wp-content/plugins/ajax-event-calendar/css/jquery-ui-1.8.16.custom.css?ver=1.8.16' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='http://www.tharde.com/wp-content/plugins/ajax-event-calendar/css/custom.css?ver=1.0.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.tharde.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.tharde.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.tharde.com/wp-content/themes/evolve/library/media/js/carousel.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.tharde.com/wp-content/themes/evolve/library/media/js/tipsy.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.tharde.com/wp-content/themes/evolve/library/media/js/fields.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.tharde.com/wp-content/themes/evolve/library/media/js/jquery.infinite-scroll.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.tharde.com/wp-content/themes/evolve/library/media/js/jquery.scroll.pack.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.tharde.com/wp-content/themes/evolve/library/media/js/supersubs.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.tharde.com/wp-content/themes/evolve/library/media/js/superfish.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.tharde.com/wp-content/themes/evolve/library/media/js/buttons.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.tharde.com/wp-content/themes/evolve/library/media/js/ddslick.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.tharde.com/wp-content/themes/evolve/library/media/js/jquery.meanmenu.js?ver=4.7.2'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?key&#038;language=nl&#038;ver=4.7.2'></script>
<script type='text/javascript' src='http://www.tharde.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript' src='http://www.tharde.com/wp-content/plugins/wp-photo-album-plus/js/wppa-utils.min.js?ver=6-6-11-009'></script>
<script type='text/javascript' src='http://www.tharde.com/wp-content/plugins/wp-photo-album-plus/js/wppa.min.js?ver=6-6-11-009'></script>
<script type='text/javascript' src='http://www.tharde.com/wp-content/plugins/wp-photo-album-plus/js/wppa-slideshow.min.js?ver=6-6-11-009'></script>
<script type='text/javascript' src='http://www.tharde.com/wp-content/plugins/wp-photo-album-plus/js/wppa-ajax-front.min.js?ver=6-6-11-009'></script>
<script type='text/javascript' src='http://www.tharde.com/wp-content/plugins/wp-photo-album-plus/js/wppa-popup.min.js?ver=6-6-11-009'></script>
<script type='text/javascript' src='http://www.tharde.com/wp-content/plugins/wp-photo-album-plus/wppa-init.nl.js?ver=124'></script>
<script type='text/javascript' src='http://www.tharde.com/wp-content/themes/evolve/assets/js/bootstrap.min.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://www.tharde.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.tharde.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.tharde.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://www.tharde.com/?p=4242' />
<link rel="alternate" type="application/json+oembed" href="http://www.tharde.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tharde.com%2Fprijswinnaars-klaverjasklub-s-v-t-harde-donderdag-2-februari-2017%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.tharde.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tharde.com%2Fprijswinnaars-klaverjasklub-s-v-t-harde-donderdag-2-februari-2017%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.18.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<style type="text/css">
	/* CMA inline styles */
    .cma_sticky_background {
        background: #EEEEEE !important;
    }
        </style>


<!-- WPPA+ BEGIN Page specific urls and device specific data -->
<script type="text/javascript">
	wppaImageDirectory = "http://www.tharde.com/wp-content/plugins/wp-photo-album-plus/img/";
	wppaWppaUrl = "http://www.tharde.com/wp-content/plugins/wp-photo-album-plus";
	wppaIncludeUrl = "http://www.tharde.com/wp-includes";
	wppaAjaxUrl = "http://www.tharde.com/wp-content/plugins/wp-photo-album-plus/wppa-ajax-front.php";
	wppaUploadUrl = "http://www.tharde.com/wp-content/uploads/wppa";
	wppaIsIe = false;
	wppaSlideshowNavigationType = "icons";
</script>
<!-- WPPA+ END Page specific urls -->
<!-- WPPA+ Custom styles -->
<style type="text/css" >
</style>
<!-- Pinterest share -->
<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
<!-- Rendering enabled -->
<!-- /WPPA Kickoff -->

	
<!-- Easy FancyBox 1.5.8.2 using FancyBox 1.3.8 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'margin' : 20, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpg"]:not(.nolightbox), a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpeg"]:not(.nolightbox), a[href*=".png"]:not(.nolightbox,li.nolightbox>a), area[href*=".png"]:not(.nolightbox)';
	jQuery(fb_IMG_select).addClass('fancybox image');
	var fb_IMG_sections = jQuery('div.gallery ');
	fb_IMG_sections.each(function() { jQuery(this).find(fb_IMG_select).attr('rel', 'gallery-' + fb_IMG_sections.index(this)); });
	jQuery('a.fancybox, area.fancybox, li.fancybox a').fancybox( jQuery.extend({}, fb_opts, { 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : true, 'titlePosition' : 'over', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
}
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}
/* ]]> */
</script>

        <!--[if lt IE 9]>
        <link rel="stylesheet" type="text/css" href="http://www.tharde.com/wp-content/themes/evolve/assets/css/ie.css">
        <![endif]-->

    </head><!--END head-->

      

    <!--BEGIN body-->
    <body class="post-template-default single single-post postid-4242 single-format-standard">
                    <div id="wrapper">
                
            <div class="menu-back">
                                <div class="clearfix"></div>
            </div><!--/.menu-back-->

            <div id="top"></div>
            <!--BEGIN .header-pattern-->
<div class="header-pattern">
    <!--BEGIN .header-border-->

    <div class="header-border custom-header">
        <div class="header-border-sticky">
            <!--BEGIN .header-->
            <div class="header">
                <!--BEGIN .container-header-->
                <div class="container container-header header_v0">
                    <!--BEGIN #righttopcolumn-->
                    <div id="righttopcolumn">
                                                    <!--BEGIN #subscribe-follow-->
                            <div id="social">
                                   

<ul class="sc_menu">
       
        <li><a target="_blank" href="http://www.tharde.com/feed/rss/" class="tipsytext" id="rss" title="RSS Feed"><i class="t4p-icon-social-rss"></i></a></li>
                       <li><a target="_blank" href="https://www.facebook.com/thardenieuws/" class="tipsytext" id="facebook" title="Facebook"><i class="t4p-icon-social-facebook"></i></a></li>
                <li><a target="_blank" href="https://twitter.com/tHardenieuws" class="tipsytext" id="twitter" title="Twitter"><i class="t4p-icon-social-twitter"></i></a></li>
        </ul>                                        
                            </div>
                            <!--END #subscribe-follow-->
                                            </div>
                    <!--END #righttopcolumn-->

                                        <!--BEGIN .title-container-->
                    <div class="title-container ">
                                                     
                    </div>
                    <!--END .title-container-->
                </div>
                <!--END .container-header-->
            </div>
            <!--END .header-->
        </div>
    </div>
    <!--END .header-border-->
</div>
<!--END .header-pattern-->
<div class="menu-container header_v0">
    
        <div class="menu-header">
            <div class="menu-header-sticky">
                <!--BEGIN .container-menu-->
                <div class="container nacked-menu container-menu">
                                            <div class="primary-menu">
                            <nav class="nav nav-holder link-effect"><div class="menu-menu-container"><ul id="menu-menu" class="nav-menu"><li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20"><a href="http://www.tharde.com"><span data-hover="Home">Home</span></a></li>
<li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40"><a href="http://www.tharde.com/agenda/"><span data-hover="Agenda">Agenda</span></a></li>
<li id="menu-item-30" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"><a href="http://www.tharde.com/links/"><span data-hover="Links">Links</span></a></li>
<li id="menu-item-34" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34"><a href="http://www.tharde.com/fotos/"><span data-hover="Foto's">Foto&#8217;s</span></a></li>
<li id="menu-item-3655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3655"><a href="http://www.tharde.com/prikbordfp/"><span data-hover="Prikbord">Prikbord</span></a></li>
<li id="menu-item-3630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3630"><a href="http://www.tharde.com/adverteren-op-t-harde-com/"><span data-hover="Adverteren">Adverteren</span></a></li>
<li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18"><a href="http://www.tharde.com/contact/"><span data-hover="Contact">Contact</span></a></li>
</ul></div><div class="evolve_mobile_menu"><ul id="menu-menu-1" class="nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20"><a href="http://www.tharde.com">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40"><a href="http://www.tharde.com/agenda/">Agenda</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"><a href="http://www.tharde.com/links/">Links</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34"><a href="http://www.tharde.com/fotos/">Foto&#8217;s</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3655"><a href="http://www.tharde.com/prikbordfp/">Prikbord</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3630"><a href="http://www.tharde.com/adverteren-op-t-harde-com/">Adverteren</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18"><a href="http://www.tharde.com/contact/">Contact</a></li>
</ul></div>                            </nav>
                        </div><!-- /.primary-menu -->
                                                    <!--BEGIN #searchform-->
                            <form action="http://www.tharde.com" method="get" class="searchform">
                                <div id="search-text-box">
                                    <label class="searchfield" id="search_label_top" for="search-text-top"><input id="search-text-top" type="text" tabindex="1" name="s" class="search" placeholder="Geef uw zoekcriteria" /></label>
                                </div>
                            </form>
                            <div class="clearfix"></div>
                            <!--END #searchform-->
                            <header id="header" class="sticky-header 
container row">
    <div class="container">
                <div class="sticky-menubar col-md-9 col-sm-9">    
            <nav class="nav nav-holder link-effect"><div class="menu-menu-container"><ul id="menu-menu-2" class="nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20"><a href="http://www.tharde.com"><span data-hover="Home">Home</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40"><a href="http://www.tharde.com/agenda/"><span data-hover="Agenda">Agenda</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"><a href="http://www.tharde.com/links/"><span data-hover="Links">Links</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34"><a href="http://www.tharde.com/fotos/"><span data-hover="Foto's">Foto&#8217;s</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3655"><a href="http://www.tharde.com/prikbordfp/"><span data-hover="Prikbord">Prikbord</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3630"><a href="http://www.tharde.com/adverteren-op-t-harde-com/"><span data-hover="Adverteren">Adverteren</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18"><a href="http://www.tharde.com/contact/"><span data-hover="Contact">Contact</span></a></li>
</ul></div>            </nav>
        </div>            
                    <!--BEGIN #searchform-->
            <form action="http://www.tharde.com" method="get" class="stickysearchform">
                <div id="stickysearch-text-box" class="col-md-2 col-sm-2" >
                    <label class="searchfield" id="stickysearch_label" for="search-stickyfix"><input id="search-stickyfix" type="text" tabindex="1" name="s" class="search" placeholder="Geef uw zoekcriteria" /></label>
                </div>
            </form>
            <div class="clearfix"></div>
            <!--END #searchform-->
                    
    </div>
</header>                                    </div><!-- /.container -->
            </div><!-- /.menu-header -->
        </div>
        </div>              
            <div class="menu-container">
                                    <div class="menu-back">
                        <div class="sliderblock">
    </div><!--/.sliderblock-->                        <div style="clear:both;"></div> 

                                                                        
                    </div><!--/.menu-back-->
                    
                <!--BEGIN .content-->
                <div class="content adminsingular single s-category-nieuws s-author-none">
                                        <!--BEGIN .container-->
                    <div class="container container-center row">
                        <!--BEGIN #content-->
                        <div id="content">
                            
<!--BEGIN #primary .hfeed-->
<div id="primary" class=" col-xs-12 col-sm-6 col-md-8 col-md-8 col-single col-single">

    <ul class="breadcrumbs"><li><a class="home" href="http://www.tharde.com">Home</a></li><li><a href="http://www.tharde.com/nieuws/" title="Nieuws">Nieuws</a></li><li>Prijswinnaars klaverjasklub “S.V. ’t Harde” donderdag 2 februari 2017</li></ul>
            <!--BEGIN .hentry-->
            <div id="post-4242" class="post-4242 post type-post status-publish format-standard has-post-thumbnail hentry category-nieuws p publish first-post cat untagged">

                                        <h1 class="entry-title">Prijswinnaars klaverjasklub “S.V. ’t Harde” donderdag 2 februari 2017</h1>
                    
                    <!--BEGIN .entry-meta .entry-header-->
                    <div class="entry-meta entry-header">

                        <a href="http://www.tharde.com/prijswinnaars-klaverjasklub-s-v-t-harde-donderdag-2-februari-2017/"><span class="published updated">3 februari 2017</span></a>

                                                    <span class="comment-count"><a href="http://www.tharde.com/prijswinnaars-klaverjasklub-s-v-t-harde-donderdag-2-februari-2017/#respond">Geef commentaar</a></span>
                            
                        <span class="author vcard">
                            Geschreven door <strong><a class="url fn" href="http://www.tharde.com/author/niels-dekker/" title="View all posts by Niels">Niels</a></strong>
                        </span>
                                              
                        <!--END .entry-meta .entry-header-->
                    </div> 

                    
                <!--BEGIN .entry-content .article-->
                <div class="entry-content article">

                    <p><img class="alignleft size-thumbnail wp-image-808" src="http://www.tharde.com/wp-content/uploads/2013/01/svtharde1-150x150.jpg" alt="" width="150" height="150" srcset="http://www.tharde.com/wp-content/uploads/2013/01/svtharde1-150x150.jpg 150w, http://www.tharde.com/wp-content/uploads/2013/01/svtharde1.jpg 195w" sizes="(max-width: 150px) 100vw, 150px" />Donderdagavond 2 februari jongstleden is er door 36 deelnemers geklaverjast bij de klaverjasklub “S.V. ’t Harde” in de gezellige en rookvrije kantine op sportpark “Schenk” aan de Bovenweg 8 in ’t Harde.</p>
<p>Met de score van 5567 punten was Aart Krooneman die avond de beste. Dit zijn de andere 8 prijswinnaars van die avond met hun puntenaantallen: Berend Bruijnes 5320, Ep Vinke 5229, Jakob Berghorst 5193, Sarris van den Hul 5181, Arris Klein 5167, Gerrit ten Cate 5138, Anneke Koning 5005 en Wim ban de Worp 4955.</p>
<p>Donderdag 9 februari aanstaande is er weer klaverjassen in de gezellige kantine aan de Bovenweg 8 in ´t Harde, aanvang 19.45 uur. Nieuwe leden zijn ook dan weer van harte welkom. Nadere inlichtingen bij Peter van der Burg tel. 0525 652160, Arris Klein tel. 0525 651669 of Gert Drost 0525 651516.</p>
<div class="crp_related "><h3>Gerelateerde Berichten:</h3><ul><li><a href="http://www.tharde.com/prijswinnaars-klaverjasklub-s-v-t-harde-donderdag-26-januari-2017/"    ><span class="crp_title">Prijswinnaars klaverjasklub “S.V. ’t Harde” donderdag&hellip;</span></a></li><li><a href="http://www.tharde.com/prijswinnaars-12-02-15-klaverjasklub-s-v-t-harde/"    ><span class="crp_title">Prijswinnaars 12-02-15 klaverjasklub “S.V.’t Harde”</span></a></li><li><a href="http://www.tharde.com/prijswinnaars-van-het-klaverjassen-op-donderdag-11-februari-2016/"    ><span class="crp_title">Prijswinnaars klaverjasklub “S.V.’t Harde” donderdag&hellip;</span></a></li><li><a href="http://www.tharde.com/prijswinnaars-klaverjasklub-s-v-t-harde-donderdag-12-januari-2017/"    ><span class="crp_title">Prijswinnaars klaverjasklub “S.V. ’t Harde” donderdag&hellip;</span></a></li><li><a href="http://www.tharde.com/prijswinnaars-klaverjasklub-s-v-t-harde-donderdag-5-januari-2017/"    ><span class="crp_title">Prijswinnaars klaverjasklub “S.V. ’t Harde” donderdag&hellip;</span></a></li></ul><div class="crp_clear"></div></div>	

                    <div class="clearfix"></div>

                </div><!--END .entry-content .article-->

                <!--BEGIN .entry-meta .entry-footer-->
                <div class="entry-meta entry-footer row">

                    <div class="col-md-6">				
                                                    <div class="entry-categories"> <a href="http://www.tharde.com/nieuws/" rel="category tag">Nieuws</a></div>
                            							
                    </div>

                    <div class="col-md-6">
                            <div class="share-this">
        <a rel="nofollow" class="tipsytext" title="Share on Twitter" target="_blank" href="http://twitter.com/intent/tweet?status=Prijswinnaars klaverjasklub “S.V. ’t Harde” donderdag 2 februari 2017+&raquo;+http://tinyurl.com/jxsbjqg"><i class="t4p-icon-social-twitter"></i></a>
        <a rel="nofollow" class="tipsytext" title="Share on Facebook" target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http://www.tharde.com/prijswinnaars-klaverjasklub-s-v-t-harde-donderdag-2-februari-2017/&amp;t=Prijswinnaars klaverjasklub “S.V. ’t Harde” donderdag 2 februari 2017"><i class="t4p-icon-social-facebook"></i></a>
        <a rel="nofollow" class="tipsytext" title="Share on Google Plus" target="_blank" href="https://plus.google.com/share?url=http://www.tharde.com/prijswinnaars-klaverjasklub-s-v-t-harde-donderdag-2-februari-2017/"><i class="t4p-icon-social-google-plus"></i></a>
        <a rel="nofollow" class="tipsytext" title="Share on Pinterest" target="_blank" href="http://pinterest.com/pin/create/button/?url=http://www.tharde.com/prijswinnaars-klaverjasklub-s-v-t-harde-donderdag-2-februari-2017/&media=http://www.tharde.com/wp-content/uploads/2013/01/logo_svtharde.jpg&description=Prijswinnaars klaverjasklub “S.V. ’t Harde” donderdag 2 februari 2017"><i class="t4p-icon-social-pinterest"></i></a>			
        <a rel="nofollow" class="tipsytext" title="Share by Email" target="_blank" href="http://www.addtoany.com/email?linkurl=http://www.tharde.com/prijswinnaars-klaverjasklub-s-v-t-harde-donderdag-2-februari-2017/&linkname=Prijswinnaars klaverjasklub “S.V. ’t Harde” donderdag 2 februari 2017"><i class="t4p-icon-social-envelope-o"></i></a>
        <a rel="nofollow" class="tipsytext" title="Meer opties" target="_blank" href="http://www.addtoany.com/share_save#url=http://www.tharde.com/prijswinnaars-klaverjasklub-s-v-t-harde-donderdag-2-februari-2017/&linkname=Prijswinnaars klaverjasklub “S.V. ’t Harde” donderdag 2 februari 2017"><i class="t4p-icon-redo"></i></a>
    </div>
                        </div>

                </div><!--END .entry-meta .entry-footer-->

                <!-- Auto Discovery Trackbacks
                <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://www.tharde.com/prijswinnaars-klaverjasklub-s-v-t-harde-donderdag-2-februari-2017/"
    dc:identifier="http://www.tharde.com/prijswinnaars-klaverjasklub-s-v-t-harde-donderdag-2-februari-2017/"
    dc:title="Prijswinnaars klaverjasklub “S.V. ’t Harde” donderdag 2 februari 2017"
    trackback:ping="http://www.tharde.com/prijswinnaars-klaverjasklub-s-v-t-harde-donderdag-2-februari-2017/trackback/" />
</rdf:RDF>                -->

                <!--END .hentry-->
            </div>

                <!--BEGIN .navigation-links-->
    <div class="navigation-links single-page-navigation clearfix row">
        <div class="col-sm-6 col-md-6 nav-previous"><a href="http://www.tharde.com/elskamp-schiet-s-v-t-harde-extremis-naar-drie-punten/" rel="prev">Elskamp schiet S.V. ’t Harde in extremis naar de drie punten</a></div>
        <div class="col-sm-6 col-md-6 nav-next"></div>
        <!--END .navigation-links-->
    </div>
    <div class="clearfix"></div> 

<div id="comments">   
    </div>

    <!--BEGIN #respond-->

    <!--BEGIN #comment-form-->

    <div class="clearfix"></div>        

    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Geef een reactie <small><a rel="nofollow" id="cancel-comment-reply-link" href="/prijswinnaars-klaverjasklub-s-v-t-harde-donderdag-2-februari-2017/#respond" style="display:none;">Reactie annuleren</a></small></h3>			<form action="http://www.tharde.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Het e-mailadres wordt niet gepubliceerd.</span> Verplichte velden zijn gemarkeerd met <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Reactie</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Naam <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Reactie plaatsen" /> <input type='hidden' name='comment_post_ID' value='4242' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="967e593445" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="47"/></p>			</form>
			</div><!-- #respond -->
	    <!--END #comment-form-->

    <!--END #respond-->

    
    <!--END #primary .hfeed-->
</div>

<!--BEGIN #secondary .aside-->
<div id="secondary" class="aside col-sm-6 col-md-4">
    <div id="text-2" class="widget widget_text"><div class="widget-content">			<div class="textwidget"><a href="http://ndcomputerservice.nl/" target="_blank"><img src="http://www.tharde.com/wp-content/uploads/2016/07/thardeadNDcompserv.png"></a>
<br>
<br>
<a href="http://www.tharde.com/adverteren-op-t-harde-com/" ><img src="http://www.tharde.com/wp-content/uploads/2016/07/adtharderechts.png"></a>
<br>
<br>
<a href="http://www.tharde.com/adverteren-op-t-harde-com/" ><img src="http://www.tharde.com/wp-content/uploads/2016/07/adtharderechts.png"></a></div>
		</div></div><div id="text-6" class="widget widget_text"><div class="widget-content"><div class="before-title"><div class="widget-title-background"></div><h3 class="widget-title">Het weer op &#8217;t Harde</h3></div>			<div class="textwidget"><iframe id="widget-frame" src=
        "http://www.weeronline.nl/Go/ExternalWidgetsNew/ThreeDaysCity?gid=4057583&amp;sizeType=1&amp;defaultSettings=False"
        width="100%" height="216" frameborder="0" scrolling="no" style="border: none;"
        allowtransparency="true" name="widget-frame"></iframe></div>
		</div></div><div id="text-9" class="widget widget_text"><div class="widget-content"><div class="before-title"><div class="widget-title-background"></div><h3 class="widget-title">Twitter</h3></div>			<div class="textwidget"><a class="twitter-timeline"  href="https://twitter.com/tHardenieuws"  data-widget-id="369432667311194112">Tweets van @tHardenieuws</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
		</div></div><div id="text-5" class="widget widget_text"><div class="widget-content"><div class="before-title"><div class="widget-title-background"></div><h3 class="widget-title">Toekomstige Agendapunten</h3></div>			<div class="textwidget"><style>.cat1,.cat1 .fc-event-skin,.fc-agenda .cat1,a.cat1,a.cat1:active,a.cat1:visited{color:#000000 !important;background-color:#edc02b !important;border-color:#edc02b !important}
a.cat1:hover{-moz-box-shadow:0 0 2px #000;-webkit-box-shadow:0 0 2px #000;box-shadow:0 0 2px #000;color:#000000 !important;background-color:#edc02b !important;border-color:#000000 !important}
.cat2,.cat2 .fc-event-skin,.fc-agenda .cat2,a.cat2,a.cat2:active,a.cat2:visited{color:#FFFFFF !important;background-color:#2a8d96 !important;border-color:#2a8d96 !important}
a.cat2:hover{-moz-box-shadow:0 0 2px #000;-webkit-box-shadow:0 0 2px #000;box-shadow:0 0 2px #000;color:#FFFFFF !important;background-color:#2a8d96 !important;border-color:#FFFFFF !important}
.cat3,.cat3 .fc-event-skin,.fc-agenda .cat3,a.cat3,a.cat3:active,a.cat3:visited{color:#FFFFFF !important;background-color:#219424 !important;border-color:#219424 !important}
a.cat3:hover{-moz-box-shadow:0 0 2px #000;-webkit-box-shadow:0 0 2px #000;box-shadow:0 0 2px #000;color:#FFFFFF !important;background-color:#219424 !important;border-color:#FFFFFF !important}
</style><ul class='aec-eventlist'><li class="fc-event round5 cat3" onClick="jQuery.aecDialog({'id':68,'start':'2017-02-24 19:30:00','end':'2017-02-24 23:30:00'});"><span class="fc-event-time">24 februari 2017 19:30</span><span class="fc-event-title">Voetbalquiz</span></li></ul>
<span class='aec-credit'>AEC v1.0.4</span>
</div>
		</div></div></div><!--END #secondary .aside--><!--END #content-->
</div>
<!--END .container-->
</div>
<!--END .content-->
</div>
<!--BEGIN .content-bottom-->
<div class="content-bottom">
    <!--END .content-bottom-->
</div>
<!--BEGIN .footer-->
<div class="footer">
    <!--BEGIN .container-->
    <div class="container container-footer">
                    <div class="footer-widgets">
                <div class="widgets-back-inside row">
                    <div class="col-sm-6 col-md-4">
                        <div id="text-10" class="widget widget_text"><div class="widget-content"><div class="before-title"><div class="widget-title-background"></div><h3 class="widget-title">Contact</h3></div>			<div class="textwidget">Neem contact op met tharde.com via:
<br>
<ul>
<li><a title="Twitter tharde.com" href="https://twitter.com/tHardenieuws/" target="_blank">Twitter</a></li>
<li><a title="Facebook tharde.com" href="https://www.facebook.com/thardenieuws" target="_blank">Facebook</a> </li>
<li><a title=Contactformulier" href="http://tharde.com/contact">Contactformulier</a></li>
<li>Of mail ons op info@tharde.com.</li>
</ul></div>
		</div></div><div id="text-11" class="widget widget_text"><div class="widget-content"><div class="before-title"><div class="widget-title-background"></div><h3 class="widget-title">Adverteren</h3></div>			<div class="textwidget">Adverteren op tharde.com?
<br>
Zie onze <a href="http://www.tharde.com/contact/">Advertentiepagina</a></div>
		</div></div>                    </div>
                    <div class="col-sm-6 col-md-4">
                        <div id="archives-3" class="widget widget_archive"><div class="widget-content"><div class="before-title"><div class="widget-title-background"></div><h3 class="widget-title">Archief</h3></div>		<label class="screen-reader-text" for="archives-dropdown-3">Archief</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Maand selecteren</option>
				<option value='http://www.tharde.com/2017/02/'> februari 2017 &nbsp;(1)</option>
	<option value='http://www.tharde.com/2017/01/'> januari 2017 &nbsp;(21)</option>
	<option value='http://www.tharde.com/2016/12/'> december 2016 &nbsp;(25)</option>
	<option value='http://www.tharde.com/2016/11/'> november 2016 &nbsp;(33)</option>
	<option value='http://www.tharde.com/2016/10/'> oktober 2016 &nbsp;(31)</option>
	<option value='http://www.tharde.com/2016/09/'> september 2016 &nbsp;(44)</option>
	<option value='http://www.tharde.com/2016/08/'> augustus 2016 &nbsp;(53)</option>
	<option value='http://www.tharde.com/2016/07/'> juli 2016 &nbsp;(7)</option>
	<option value='http://www.tharde.com/2016/06/'> juni 2016 &nbsp;(13)</option>
	<option value='http://www.tharde.com/2016/05/'> mei 2016 &nbsp;(14)</option>
	<option value='http://www.tharde.com/2016/04/'> april 2016 &nbsp;(19)</option>
	<option value='http://www.tharde.com/2016/03/'> maart 2016 &nbsp;(14)</option>
	<option value='http://www.tharde.com/2016/02/'> februari 2016 &nbsp;(20)</option>
	<option value='http://www.tharde.com/2016/01/'> januari 2016 &nbsp;(19)</option>
	<option value='http://www.tharde.com/2015/12/'> december 2015 &nbsp;(16)</option>
	<option value='http://www.tharde.com/2015/11/'> november 2015 &nbsp;(14)</option>
	<option value='http://www.tharde.com/2015/10/'> oktober 2015 &nbsp;(14)</option>
	<option value='http://www.tharde.com/2015/09/'> september 2015 &nbsp;(15)</option>
	<option value='http://www.tharde.com/2015/08/'> augustus 2015 &nbsp;(14)</option>
	<option value='http://www.tharde.com/2015/07/'> juli 2015 &nbsp;(18)</option>
	<option value='http://www.tharde.com/2015/06/'> juni 2015 &nbsp;(23)</option>
	<option value='http://www.tharde.com/2015/05/'> mei 2015 &nbsp;(13)</option>
	<option value='http://www.tharde.com/2015/04/'> april 2015 &nbsp;(17)</option>
	<option value='http://www.tharde.com/2015/03/'> maart 2015 &nbsp;(15)</option>
	<option value='http://www.tharde.com/2015/02/'> februari 2015 &nbsp;(13)</option>
	<option value='http://www.tharde.com/2015/01/'> januari 2015 &nbsp;(20)</option>
	<option value='http://www.tharde.com/2014/12/'> december 2014 &nbsp;(6)</option>
	<option value='http://www.tharde.com/2014/11/'> november 2014 &nbsp;(13)</option>
	<option value='http://www.tharde.com/2014/10/'> oktober 2014 &nbsp;(10)</option>
	<option value='http://www.tharde.com/2014/09/'> september 2014 &nbsp;(15)</option>
	<option value='http://www.tharde.com/2014/08/'> augustus 2014 &nbsp;(5)</option>
	<option value='http://www.tharde.com/2014/07/'> juli 2014 &nbsp;(5)</option>
	<option value='http://www.tharde.com/2014/06/'> juni 2014 &nbsp;(15)</option>
	<option value='http://www.tharde.com/2014/05/'> mei 2014 &nbsp;(14)</option>
	<option value='http://www.tharde.com/2014/04/'> april 2014 &nbsp;(24)</option>
	<option value='http://www.tharde.com/2014/03/'> maart 2014 &nbsp;(33)</option>
	<option value='http://www.tharde.com/2014/02/'> februari 2014 &nbsp;(33)</option>
	<option value='http://www.tharde.com/2014/01/'> januari 2014 &nbsp;(27)</option>
	<option value='http://www.tharde.com/2013/12/'> december 2013 &nbsp;(24)</option>
	<option value='http://www.tharde.com/2013/11/'> november 2013 &nbsp;(38)</option>
	<option value='http://www.tharde.com/2013/10/'> oktober 2013 &nbsp;(26)</option>
	<option value='http://www.tharde.com/2013/09/'> september 2013 &nbsp;(48)</option>
	<option value='http://www.tharde.com/2013/08/'> augustus 2013 &nbsp;(37)</option>
	<option value='http://www.tharde.com/2013/07/'> juli 2013 &nbsp;(32)</option>
	<option value='http://www.tharde.com/2013/06/'> juni 2013 &nbsp;(19)</option>
	<option value='http://www.tharde.com/2013/05/'> mei 2013 &nbsp;(15)</option>
	<option value='http://www.tharde.com/2013/04/'> april 2013 &nbsp;(10)</option>
	<option value='http://www.tharde.com/2013/03/'> maart 2013 &nbsp;(17)</option>
	<option value='http://www.tharde.com/2013/02/'> februari 2013 &nbsp;(16)</option>
	<option value='http://www.tharde.com/2013/01/'> januari 2013 &nbsp;(15)</option>
	<option value='http://www.tharde.com/2012/12/'> december 2012 &nbsp;(3)</option>
	<option value='http://www.tharde.com/2012/11/'> november 2012 &nbsp;(13)</option>
	<option value='http://www.tharde.com/2012/10/'> oktober 2012 &nbsp;(9)</option>
	<option value='http://www.tharde.com/2012/09/'> september 2012 &nbsp;(8)</option>
	<option value='http://www.tharde.com/2012/08/'> augustus 2012 &nbsp;(13)</option>
	<option value='http://www.tharde.com/2012/07/'> juli 2012 &nbsp;(22)</option>
	<option value='http://www.tharde.com/2012/06/'> juni 2012 &nbsp;(14)</option>
	<option value='http://www.tharde.com/2012/05/'> mei 2012 &nbsp;(18)</option>
	<option value='http://www.tharde.com/2012/04/'> april 2012 &nbsp;(8)</option>
	<option value='http://www.tharde.com/2012/03/'> maart 2012 &nbsp;(12)</option>
	<option value='http://www.tharde.com/2012/02/'> februari 2012 &nbsp;(11)</option>
	<option value='http://www.tharde.com/2012/01/'> januari 2012 &nbsp;(21)</option>
	<option value='http://www.tharde.com/2011/12/'> december 2011 &nbsp;(19)</option>
	<option value='http://www.tharde.com/2011/11/'> november 2011 &nbsp;(23)</option>
	<option value='http://www.tharde.com/2011/10/'> oktober 2011 &nbsp;(23)</option>
	<option value='http://www.tharde.com/2011/09/'> september 2011 &nbsp;(23)</option>
	<option value='http://www.tharde.com/2011/08/'> augustus 2011 &nbsp;(25)</option>
	<option value='http://www.tharde.com/2011/07/'> juli 2011 &nbsp;(23)</option>
	<option value='http://www.tharde.com/2011/06/'> juni 2011 &nbsp;(23)</option>
	<option value='http://www.tharde.com/2011/05/'> mei 2011 &nbsp;(22)</option>
	<option value='http://www.tharde.com/2011/04/'> april 2011 &nbsp;(14)</option>
	<option value='http://www.tharde.com/2011/03/'> maart 2011 &nbsp;(30)</option>
	<option value='http://www.tharde.com/2011/02/'> februari 2011 &nbsp;(30)</option>
	<option value='http://www.tharde.com/2011/01/'> januari 2011 &nbsp;(15)</option>
	<option value='http://www.tharde.com/2010/12/'> december 2010 &nbsp;(16)</option>
	<option value='http://www.tharde.com/2010/11/'> november 2010 &nbsp;(16)</option>
	<option value='http://www.tharde.com/2010/10/'> oktober 2010 &nbsp;(11)</option>
	<option value='http://www.tharde.com/2010/09/'> september 2010 &nbsp;(11)</option>
	<option value='http://www.tharde.com/2010/08/'> augustus 2010 &nbsp;(1)</option>
	<option value='http://www.tharde.com/2010/07/'> juli 2010 &nbsp;(5)</option>
	<option value='http://www.tharde.com/2010/06/'> juni 2010 &nbsp;(11)</option>
	<option value='http://www.tharde.com/2010/05/'> mei 2010 &nbsp;(10)</option>
	<option value='http://www.tharde.com/2010/04/'> april 2010 &nbsp;(2)</option>
	<option value='http://www.tharde.com/2010/03/'> maart 2010 &nbsp;(2)</option>
	<option value='http://www.tharde.com/2010/02/'> februari 2010 &nbsp;(1)</option>
	<option value='http://www.tharde.com/2009/12/'> december 2009 &nbsp;(2)</option>
	<option value='http://www.tharde.com/2009/06/'> juni 2009 &nbsp;(1)</option>
	<option value='http://www.tharde.com/2009/05/'> mei 2009 &nbsp;(2)</option>

		</select>
		</div></div><div id="search-2" class="widget widget_search"><div class="widget-content"><div class="before-title"><div class="widget-title-background"></div><h3 class="widget-title">Zoeken</h3></div><!--BEGIN #searchform-->
<form action="http://www.tharde.com" method="get" class="searchform">
    <div id="search-text-box">
        <label class="searchfield" id="search_label" for="search-text">
            <input id="search-text" type="text" tabindex="3" name="s" class="search" placeholder="Geef uw zoekcriteria" />
        </label>
    </div>
    <div id="search-button-box">
        <button id="search-button" tabindex="4" type="submit" class="search-btn"></button>
    </div>
</form>
<div class="clearfix"></div>
<!--END #searchform--></div></div>                    </div>
                    <div class="col-sm-6 col-md-4">
                        <div id="as_facebook_mem_likebox_widgets" class="widget widget_as_facebook_mem_likebox"><div class="widget-content"><div class="before-title"><div class="widget-title-background"></div><h3 class="widget-title">Facebook</h3></div><div id="likeboxwrap" style="width:290px; height:253px; background: #FFFFFF; border:1px solid #; overflow:hidden;"><div id="likebox-frame"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fthardenieuws&amp;width=292&amp;height=255&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;show_border=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:292px; height:255px; margin:-1px;" allowTransparency="true"></iframe></div></div></div></div>                    </div>
                    <div class="col-sm-6 col-md-4">
                                            </div>
                </div>
            </div>
                <div class="clearfix"></div>
        <p id="copyright"><span class="credits">Copyright 2017 tharde.com</span></p>        <!-- Theme Hook -->
        
    <script type="text/javascript">
        var $jx = jQuery.noConflict();
        $jx("div.post").mouseover(
                function () {
                    $jx(this).find("span.edit-post").css('visibility', 'visible');
                }
        ).mouseout(
                function () {
                    $jx(this).find("span.edit-post").css('visibility', 'hidden');
                }
        );
        $jx("div.type-page").mouseover(
                function () {
                    $jx(this).find("span.edit-page").css('visibility', 'visible');
                }
        ).mouseout(
                function () {
                    $jx(this).find("span.edit-page").css('visibility', 'hidden');
                }
        );
        $jx("div.type-attachment").mouseover(
                function () {
                    $jx(this).find("span.edit-post").css('visibility', 'visible');
                }
        ).mouseout(
                function () {
                    $jx(this).find("span.edit-post").css('visibility', 'hidden');
                }
        );
        $jx("li.comment").mouseover(
                function () {
                    $jx(this).find("span.edit-comment").css('visibility', 'visible');
                }
        ).mouseout(
                function () {
                    $jx(this).find("span.edit-comment").css('visibility', 'hidden');
                }
        );</script> 

    
        <script type="text/javascript">
            jQuery(document).ready(
                    function ($) {
                        if (jQuery('.sticky-header').length >= 1) {
                            jQuery(window).scroll(function () {
                                var header = jQuery(document).scrollTop();
                                var headerHeight = jQuery('.new-top-menu').height() + jQuery('.menu-header').height() + jQuery('.header-pattern').height();
                                if (header > headerHeight) {
                                    jQuery('.sticky-header').addClass('sticky');
                                    jQuery('.sticky-header').show();
                                } else {
                                    jQuery('.sticky-header').removeClass('sticky');
                                    jQuery('.sticky-header').hide();
                                }
                            });
                        }
                    }
            );</script>

        
        <script type="text/javascript">
            /*----------------------------*/
            /* Animated Buttons
             /*----------------------------*/

            var $animated = jQuery.noConflict();
            $animated('.post-more').hover(
                    function () {
                        $animated(this).addClass('animated pulse')
                    },
                    function () {
                        $animated(this).removeClass('animated pulse')
                    }
            )
            $animated('.read-more').hover(
                    function () {
                        $animated(this).addClass('animated pulse')
                    },
                    function () {
                        $animated(this).removeClass('animated pulse')
                    }
            )
            $animated('#submit').hover(
                    function () {
                        $animated(this).addClass('animated pulse')
                    },
                    function () {
                        $animated(this).removeClass('animated pulse')
                    }
            )
            $animated('input[type="submit"]').hover(
                    function () {
                        $animated(this).addClass('animated pulse')
                    },
                    function () {
                        $animated(this).removeClass('animated pulse')
                    }
            )

        </script>

        
        <script type="text/javascript">
            /*----------------*/
            /* AnythingSlider
             /*----------------*/
            var $s = jQuery.noConflict();
            $s(
                    function () {
                        $s('#slides')
                                .anythingSlider({autoPlay: true, delay: 7000, })
                    }
            )
        </script>

        
    <script type="text/javascript">
        /*----------------------*/
        /* Bootstrap Slider
         /*---------------------*/

        var $carousel = jQuery.noConflict();
        $carousel('#myCarousel').carousel(
                {
                    interval: 7000
                }
        )

        $carousel('#carousel-nav a').click(
                function (q) {
                    q.preventDefault();
                    targetSlide = $carousel(this).attr('data-to') - 1;
                    $carousel('#myCarousel').carousel(targetSlide);
                    $carousel(this).addClass('active').siblings().removeClass('active');
                }
        );
        $carousel('#bootstrap-slider').carousel(
                {
                    interval: 7000                }
        )

        $carousel('#carousel-nav a').click(
                function (q) {
                    q.preventDefault();
                    targetSlide = $carousel(this).attr('data-to') - 1;
                    $carousel('#bootstrap-slider').carousel(targetSlide);
                    $carousel(this).addClass('active').siblings().removeClass('active');
                }
        );
    </script>

            <!--END .container-->
    </div>
    <!--END .footer-->
</div>
<!--END body-->
    <a href="#top" id="top-link"><div id="backtotop"></div></a>
            </div>
    
		<!-- start WPPA+ Footer data -->
		<div id="wppa-overlay-bg" style="text-align:center;display:none;position:fixed;top:0;left:0;z-index:100090;width:100%;height:2048px;background-color:black;" onclick="wppaOvlOnclick(event)" ><div id="wppa-ovl-legenda-1" onmouseover="jQuery(this).css('visibility','visible');" onmouseout="jQuery(this).css('visibility','hidden');" style="position:absolute;left:0;top:0;background-color:black;color:#a7a7a7;visibility:visible;" >
					Druk f voor volledig scherm
				</div><div id="wppa-exit-btn" style="height:48px;z-index:100098;position:fixed;top:0;right:0;opacity:0.75;" onclick="wppaOvlHide()" onmouseover="jQuery(this).stop().fadeTo(300,1);" onmouseout="jQuery(this).stop().fadeTo(300,0.1);" ><img src="http://www.tharde.com/wp-content/plugins/wp-photo-album-plus/img/Exit.svg" class="wppa-svg" style="height:48px;fill:#999999;background-color:#ffffff;display:none;text-decoration:none !important;vertical-align:middle;border:2px solid #ffffff;box-sizing:border-box;" alt="Exit" onload="wppaReplaceSvg()" /></div><script>jQuery('#wppa-exit-btn').on('touchstart',function(){jQuery('#wppa-exit-btn').stop().fadeTo(300,1);});jQuery('#wppa-exit-btn').on('touchend',function(){jQuery('#wppa-exit-btn').stop().fadeTo(300,0.1);});</script><div id="wppa-fulls-btn" style="height:48px;z-index:100092;position:fixed;top:0;right:48px;opacity:0.75;" onclick="wppaOvlFull()" onmouseover="jQuery(this).stop().fadeTo(300,1);" onmouseout="jQuery(this).stop().fadeTo(300,0.1);" ><img src="http://www.tharde.com/wp-content/plugins/wp-photo-album-plus/img/Full-Screen.svg" class="wppa-svg" style="height:48px;fill:#999999;background-color:#ffffff;display:none;text-decoration:none !important;vertical-align:middle;border:2px solid #ffffff;box-sizing:border-box;" alt="Full-Screen" onload="wppaReplaceSvg()" /></div><script>jQuery('#wppa-fulls-btn').on('touchstart',function(){jQuery('#wppa-fulls-btn').stop().fadeTo(300,1);});jQuery('#wppa-fulls-btn').on('touchend',function(){jQuery('#wppa-fulls-btn').stop().fadeTo(300,0.1);});</script></div><div id="wppa-overlay-ic" style="position:fixed;top:50%;left:50%;z-index:100095;opacity:1;box-shadow:none;box-sizing:content-box;" ></div><img id="wppa-overlay-sp" alt="spinner" style="position:fixed;top:50%;margin-top:-16px;left:50%;margin-left:-16px;z-index:100100;opacity:1;visibility:hidden;box-shadow:none;" src="http://www.tharde.com/wp-content/plugins/wp-photo-album-plus/img/loading.gif" />
		<script type="text/javascript">
			jQuery("#wppa-overlay-bg").css({height:window.innerHeight});
			wppaOvlModeInitial = "normal";
			wppaOvlTxtHeight = "auto";
			wppaOvlOpacity = 0.8;
			wppaOvlOnclickType = "none";
			wppaOvlTheme = "black";
			wppaOvlAnimSpeed = 300;
			wppaOvlSlideSpeed = 5000;
			wppaVer4WindowWidth = 800;
			wppaVer4WindowHeight = 600;
			wppaOvlShowCounter = true;
			
			wppaOvlFontSize = "10";
			
			wppaOvlFontWeight = "bold"
			wppaOvlLineHeight = "12"
			wppaOvlFullLegenda = "Toetsen: f = volgende modus; q,x = verlaat; p = vorige, n = volgende, s = start/stop, d = verberg deze regel.";
			wppaOvlFullLegendaSingle = "Toetsen: f = volgende modus; q,x = verlaat; d = verberg deze regel.";
			wppaOvlVideoStart = true;
			wppaOvlAudioStart = true;
			wppaOvlShowLegenda = true;
			wppaOvlShowStartStop = true;
			wppaToggleFullScreen = "Schakel volledig scherm";
			wppaIsMobile = false;
		</script>
		
	<script type="text/javascript" >
	</script>
<!-- end WPPA+ Footer data -->

<!-- Nonce for various wppa actions --><input type="hidden" id="wppa-nonce" name="wppa-nonce" value="2bf15ec706" />
<!-- Do user upload -->
<!-- Done user upload --><script>
            if (jQuery(".posts-container-infinite").length == 1) {
                var ias = jQuery.ias({
                    container: ".posts-container-infinite",
                    item: "div.post",
                    pagination: "div.pagination",
                    next: "a.pagination-next",
                });

                ias.extension(new IASTriggerExtension({
                        text: "Load more items",
                        offset: 99999
                }));
                ias.extension(new IASSpinnerExtension({
                }));
                ias.extension(new IASNoneLeftExtension());
            }else{}
    </script><script type='text/javascript' src='http://www.tharde.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.tharde.com/wp-content/themes/evolve/library/media/js/tabs.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var js_local_vars = {"language_flag":"","infinite_blog_finished_msg":"<em>All posts displayed<\/em>","infinite_blog_text":"<em>Loading the next set of posts...<\/em>","theme_url":"http:\/\/www.tharde.com\/wp-content\/themes\/evolve"};
var js_responsive_menu = {"responsive_menu":"<span class=\"t4p-icon-menu\"><\/span>","responsive_menu_layout":"basic"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tharde.com/wp-content/themes/evolve/library/media/js/main.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.tharde.com/wp-content/themes/evolve/library/media/js/gmap.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.tharde.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tharde.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Graag verifi\u00ebren dat je geen robot bent."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tharde.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.tharde.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.tharde.com/wp-content/plugins/ajax-event-calendar/js/jquery.fullcalendar.min.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://www.tharde.com/wp-content/plugins/ajax-event-calendar/js/jquery.simplemodal.1.4.3.min.js?ver=1.4.3'></script>
<script type='text/javascript' src='http://www.tharde.com/wp-content/plugins/ajax-event-calendar/js/jquery.mousewheel.min.js?ver=3.0.6'></script>
<script type='text/javascript' src='http://www.tharde.com/wp-content/plugins/ajax-event-calendar/js/jquery.jgrowl.min.js?ver=1.2.5'></script>
<script type='text/javascript' src='http://www.tharde.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tharde.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tharde.com/wp-content/plugins/ajax-event-calendar/js/i18n/jquery.ui.datepicker-nl.js?ver=1.8.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var custom = {"is_rtl":"","locale":"nl","start_of_week":"1","step_interval":"30","datepicker_format":"dd-mm-yy","is24HrTime":"1","show_weekends":"1","agenda_time_format":"H:mm{ - H:mm}","other_time_format":"H:mm","axis_time_format":"HH:mm","limit":"0","today":"Vandaag","all_day":"De gehele dag","years":"Years","year":"Year","months":"Months","month":"Maand","weeks":"Weken","week":"Week","days":"Days","day":"Dag","hours":"Hours","hour":"Hour","minutes":"Minutes","minute":"Minute","january":"Januari","february":"Februari","march":"Maart","april":"April","may":"Mei","june":"Juni","july":"Juli","august":"Augustus","september":"September","october":"Oktober","november":"November","december":"December","jan":"Jan","feb":"Feb","mar":"Mar","apr":"Apr","may_short":"May","jun":"Jun","jul":"Jul","aug":"Aug","sep":"Sep","oct":"Okt","nov":"Nov","dec":"Dec","sunday":"Zondag","monday":"Maandag","tuesday":"Dinsdag","wednesday":"Woensdag","thursday":"Donderdag","friday":"Vrijdag","saturday":"Zaterdag","sun":"Zo","mon":"Ma","tue":"Di","wed":"Wo","thu":"Do","fri":"Vr","sat":"Za","close_event_form":"Sluit","loading_event_form":"Laden...","update_btn":"Update","delete_btn":"Verwijder","category_type":"Categorie type","hide_all_notifications":"Verberg alle notificaties","has_been_created":"is aangemaakt.","has_been_modified":"Aangepast.","has_been_deleted":"is verwijderd.","add_event":"Voeg Evenement Toe","edit_event":"Pas evenement aan","delete_event":"Dit evenement verwijderen?","loading":"Loading Events...","category_filter_label":"Category filter label","repeats_every":"Repeats Every","until":"Until","success":"Succes!","whoops":"Oeps!","ajaxurl":"http:\/\/www.tharde.com\/wp-admin\/admin-ajax.php","editable":""};
var custom = {"is_rtl":"","locale":"nl","start_of_week":"1","step_interval":"30","datepicker_format":"dd-mm-yy","is24HrTime":"1","show_weekends":"1","agenda_time_format":"H:mm{ - H:mm}","other_time_format":"H:mm","axis_time_format":"HH:mm","limit":"0","today":"Vandaag","all_day":"De gehele dag","years":"Years","year":"Year","months":"Months","month":"Maand","weeks":"Weken","week":"Week","days":"Days","day":"Dag","hours":"Hours","hour":"Hour","minutes":"Minutes","minute":"Minute","january":"Januari","february":"Februari","march":"Maart","april":"April","may":"Mei","june":"Juni","july":"Juli","august":"Augustus","september":"September","october":"Oktober","november":"November","december":"December","jan":"Jan","feb":"Feb","mar":"Mar","apr":"Apr","may_short":"May","jun":"Jun","jul":"Jul","aug":"Aug","sep":"Sep","oct":"Okt","nov":"Nov","dec":"Dec","sunday":"Zondag","monday":"Maandag","tuesday":"Dinsdag","wednesday":"Woensdag","thursday":"Donderdag","friday":"Vrijdag","saturday":"Zaterdag","sun":"Zo","mon":"Ma","tue":"Di","wed":"Wo","thu":"Do","fri":"Vr","sat":"Za","close_event_form":"Sluit","loading_event_form":"Laden...","update_btn":"Update","delete_btn":"Verwijder","category_type":"Categorie type","hide_all_notifications":"Verberg alle notificaties","has_been_created":"is aangemaakt.","has_been_modified":"Aangepast.","has_been_deleted":"is verwijderd.","add_event":"Voeg Evenement Toe","edit_event":"Pas evenement aan","delete_event":"Dit evenement verwijderen?","loading":"Loading Events...","category_filter_label":"Category filter label","repeats_every":"Repeats Every","until":"Until","success":"Succes!","whoops":"Oeps!","ajaxurl":"http:\/\/www.tharde.com\/wp-admin\/admin-ajax.php","editable":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tharde.com/wp-content/plugins/ajax-event-calendar/js/jquery.init_show_calendar.js?ver=1.0.4'></script>
<script type='text/javascript' src='http://www.tharde.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.tharde.com/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.js?ver=1.5.8.2'></script>
<script type='text/javascript' src='http://www.tharde.com/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='http://www.tharde.com/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.12'></script>
		<!-- Facebook Comments for WPPA+ -->
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/nl_NL/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
		</script>
	<script type="text/javascript">
jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create/button"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>
</body>
<!--END html(kthxbye)-->
</html>