<!DOCTYPE html>
<!--BEGIN html-->
<html lang="nl" prefix="og: http://ogp.me/ns#">
    <!--BEGIN head-->
    <head>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-16501764-1', 'auto');
  ga('send', 'pageview');

</script>


        
        <!-- Meta Tags -->
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <title>Business Club N.V. is seizoen 2019 gestart bij PEC Zwolle - &#039;t Harde.com</title>

<!-- This site is optimized with the Yoast SEO plugin v9.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.tharde.com/business-club-n-v-is-seizoen-2019-gestart-bij-pec-zwolle/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Business Club N.V. is seizoen 2019 gestart bij PEC Zwolle - &#039;t Harde.com" />
<meta property="og:description" content="Het seizoen 2019 is door de Business Club N.V. gestart met een kijkje achter de schermen bij PEC Zwolle. “Het bezoeken van PEC Zwolle stond al lang op ons verlanglijstje.” Aldus bestuurslid Johan van Putten. “Afgelopen jaar zijn zij ook bij ons aangesloten en was een en ander al snel geregeld.” Fysiotherapie Louwen Muilwijk heeft &hellip;" />
<meta property="og:url" content="https://www.tharde.com/business-club-n-v-is-seizoen-2019-gestart-bij-pec-zwolle/" />
<meta property="og:site_name" content="&#039;t Harde.com" />
<meta property="article:publisher" content="https://www.facebook.com/thardenieuws" />
<meta property="article:section" content="Nieuws" />
<meta property="article:published_time" content="2019-02-02T17:07:38+01:00" />
<meta property="og:image" content="https://www.tharde.com/wp-content/uploads/2019/02/BC.N.V.-2019.01.31-PEC-Zwolle-3419-1024x589.jpg" />
<meta property="og:image:secure_url" content="https://www.tharde.com/wp-content/uploads/2019/02/BC.N.V.-2019.01.31-PEC-Zwolle-3419-1024x589.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="589" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Het seizoen 2019 is door de Business Club N.V. gestart met een kijkje achter de schermen bij PEC Zwolle. “Het bezoeken van PEC Zwolle stond al lang op ons verlanglijstje.” Aldus bestuurslid Johan van Putten. “Afgelopen jaar zijn zij ook bij ons aangesloten en was een en ander al snel geregeld.” Fysiotherapie Louwen Muilwijk heeft [&hellip;]" />
<meta name="twitter:title" content="Business Club N.V. is seizoen 2019 gestart bij PEC Zwolle - &#039;t Harde.com" />
<meta name="twitter:site" content="@thardenieuws" />
<meta name="twitter:image" content="https://www.tharde.com/wp-content/uploads/2019/02/BC.N.V.-2019.01.31-PEC-Zwolle-3419.jpg" />
<meta name="twitter:creator" content="@thardenieuws" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="&#039;t Harde.com &raquo; Feed" href="https://www.tharde.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="&#039;t Harde.com &raquo; Reactiesfeed" href="https://www.tharde.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="&#039;t Harde.com &raquo; Business Club N.V. is seizoen 2019 gestart bij PEC Zwolle Reactiesfeed" href="https://www.tharde.com/business-club-n-v-is-seizoen-2019-gestart-bij-pec-zwolle/feed/" />

<!-- WPPA+ BEGIN Facebook meta tags -->
<!-- WPPA+ END Facebook meta tags -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tharde.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fontawesomecss-css'  href='https://www.tharde.com/wp-content/themes/evolve/assets/fonts/fontawesome/css/font-awesome.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.tharde.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wppa_style-css'  href='https://www.tharde.com/wp-content/plugins/wp-photo-album-plus/theme/wppa-style.css?ver=7.0.10.008' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.tharde.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='maincss-css'  href='https://www.tharde.com/wp-content/themes/evolve/style.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrapcss-css'  href='https://www.tharde.com/wp-content/themes/evolve/assets/css/bootstrap.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrapcsstheme-css'  href='https://www.tharde.com/wp-content/themes/evolve/assets/css/bootstrap-theme.css?ver=4.9.9' type='text/css' media='all' />
<style id='bootstrapcsstheme-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='meanmenu-css'  href='https://www.tharde.com/wp-content/themes/evolve/library/media/js/css/meanmenu.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.tharde.com/wp-content/plugins/easy-fancybox/css/jquery.fancybox.1.3.23.min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='redux-google-fonts-evl_options-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400&#038;ver=1484495288' type='text/css' media='all' />
<link rel='stylesheet' id='jq_ui_css-css'  href='https://www.tharde.com/wp-content/plugins/ajax-event-calendar/css/jquery-ui-1.8.16.custom.css?ver=1.8.16' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='https://www.tharde.com/wp-content/plugins/ajax-event-calendar/css/custom.css?ver=1.0.4' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.tharde.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.tharde.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.tharde.com/wp-content/themes/evolve/library/media/js/carousel.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.tharde.com/wp-content/themes/evolve/library/media/js/tipsy.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.tharde.com/wp-content/themes/evolve/library/media/js/fields.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.tharde.com/wp-content/themes/evolve/library/media/js/jquery.infinite-scroll.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.tharde.com/wp-content/themes/evolve/library/media/js/jquery.scroll.pack.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.tharde.com/wp-content/themes/evolve/library/media/js/supersubs.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.tharde.com/wp-content/themes/evolve/library/media/js/superfish.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.tharde.com/wp-content/themes/evolve/library/media/js/buttons.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.tharde.com/wp-content/themes/evolve/library/media/js/ddslick.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.tharde.com/wp-content/themes/evolve/library/media/js/jquery.meanmenu.js?ver=4.9.9'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?key&#038;language=nl&#038;ver=4.9.9'></script>
<script type='text/javascript' src='https://www.tharde.com/wp-content/themes/evolve/assets/js/bootstrap.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.tharde.com/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='https://www.tharde.com/wp-content/plugins/wp-photo-album-plus/js/wppa-utils.min.js?ver=7.0.10.008'></script>
<script type='text/javascript' src='https://www.tharde.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.tharde.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.tharde.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.tharde.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.tharde.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.tharde.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.tharde.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.tharde.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.tharde.com/wp-content/plugins/wp-photo-album-plus/js/wppa.min.js?ver=7.0.10.008'></script>
<script type='text/javascript' src='https://www.tharde.com/wp-content/plugins/wp-photo-album-plus/js/wppa-slideshow.min.js?ver=7.0.10.008'></script>
<script type='text/javascript' src='https://www.tharde.com/wp-content/plugins/wp-photo-album-plus/js/wppa-ajax-front.min.js?ver=7.0.10.008'></script>
<script type='text/javascript' src='https://www.tharde.com/wp-content/plugins/wp-photo-album-plus/js/wppa-popup.min.js?ver=7.0.10.008'></script>
<script type='text/javascript' src='https://www.tharde.com/wp-content/plugins/wp-photo-album-plus/dynamic/wppa-init.nl.js?ver=213'></script>
<link rel='https://api.w.org/' href='https://www.tharde.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tharde.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tharde.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.9" />
<link rel='shortlink' href='https://www.tharde.com/?p=5271' />
<link rel="alternate" type="application/json+oembed" href="https://www.tharde.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tharde.com%2Fbusiness-club-n-v-is-seizoen-2019-gestart-bij-pec-zwolle%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tharde.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tharde.com%2Fbusiness-club-n-v-is-seizoen-2019-gestart-bij-pec-zwolle%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.15.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:0px; max-width:330px; }
	.b-1 { margin:0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<script type="text/javascript" >
wppaImageDirectory = "https://www.tharde.com/wp-content/plugins/wp-photo-album-plus/img/";
wppaPhotoDirectory = "https://www.tharde.com/wp-content/uploads/wppa/";
wppaNoPreview = "Geen voorbeeld beschikbaar";
wppaTxtProcessing = "Verwerken...";
wppaTxtDone = "Klaar!";
wppaTxtErrUnable = "FOUT: kan geen bestanden uploaden.";
wppaOutputType = "-none-";
wppaShortcodeTemplate = "&lt;div style=&quot;font-size:0;line-height:0;&quot; &gt;&lt;img id=&quot;ph-376-0&quot; src=&quot;https://www.tharde.com/wp-content/uploads/wppa/376.jpg?ver=1&quot;  alt=&quot;keesfeestweek00009.jpg&quot;  title=&quot;keesfeestweek00009.jpg&quot;  style=&quot;width:100%;margin:0;&quot; /&gt;&lt;/div&gt;";
wppaShortcodeTemplateId = "376.jpg";

</script>
		<!-- WPPA+ START Page specific urls and browser dependant data -->
		<script type="text/javascript" >
		
wppaImageDirectory = "https://www.tharde.com/wp-content/plugins/wp-photo-album-plus/img/";
wppaWppaUrl = "https://www.tharde.com/wp-content/plugins/wp-photo-album-plus";
wppaIncludeUrl = "https://www.tharde.com/wp-includes";
wppaAjaxUrl = "https://www.tharde.com/wp-content/plugins/wp-photo-album-plus/wppa-ajax-front.php";
wppaUploadUrl = "https://www.tharde.com/wp-content/uploads/wppa";
wppaIsIe = false;
wppaIsSafari = false;
wppaUseSvg = true;
wppaSlideshowNavigationType = "icons";
wppaAudioHeight = 28;
		</script>
		<!-- WPPA+ END Page specific urls -->
<!-- WPPA+ Custom styles -->
<style type="text/css" >
</style>
<!-- Pinterest share -->
<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
<!-- Rendering enabled -->
<!-- /WPPA Kickoff -->

	
        <!--[if lt IE 9]>
        <link rel="stylesheet" type="text/css" href="https://www.tharde.com/wp-content/themes/evolve/assets/css/ie.css">
        <![endif]-->

    </head><!--END head-->

      

    <!--BEGIN body-->
    <body data-rsssl=1 class="post-template-default single single-post postid-5271 single-format-standard">
                    <div id="wrapper">
                
            <div class="menu-back">
                                <div class="clearfix"></div>
            </div><!--/.menu-back-->

            <div id="top"></div>
            <!--BEGIN .header-pattern-->
<div class="header-pattern">
    <!--BEGIN .header-border-->

    <div class="header-border custom-header">
        <div class="header-border-sticky">
            <!--BEGIN .header-->
            <div class="header">
                <!--BEGIN .container-header-->
                <div class="container container-header header_v0">
                    <!--BEGIN #righttopcolumn-->
                    <div id="righttopcolumn">
                                                    <!--BEGIN #subscribe-follow-->
                            <div id="social">
                                   

<ul class="sc_menu">
       
        <li><a target="_blank" href="https://www.tharde.com/feed/rss/" class="tipsytext" id="rss" title="RSS Feed"><i class="t4p-icon-social-rss"></i></a></li>
                       <li><a target="_blank" href="https://www.facebook.com/thardenieuws/" class="tipsytext" id="facebook" title="Facebook"><i class="t4p-icon-social-facebook"></i></a></li>
                <li><a target="_blank" href="https://twitter.com/tHardenieuws" class="tipsytext" id="twitter" title="Twitter"><i class="t4p-icon-social-twitter"></i></a></li>
        </ul>                                        
                            </div>
                            <!--END #subscribe-follow-->
                                            </div>
                    <!--END #righttopcolumn-->

                                        <!--BEGIN .title-container-->
                    <div class="title-container ">
                                                     
                    </div>
                    <!--END .title-container-->
                </div>
                <!--END .container-header-->
            </div>
            <!--END .header-->
        </div>
    </div>
    <!--END .header-border-->
</div>
<!--END .header-pattern-->
<div class="menu-container header_v0">
    
        <div class="menu-header">
            <div class="menu-header-sticky">
                <!--BEGIN .container-menu-->
                <div class="container nacked-menu container-menu">
                                            <div class="primary-menu">
                            <nav class="nav nav-holder link-effect"><div class="menu-menu-container"><ul id="menu-menu" class="nav-menu"><li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20"><a href="/"><span data-hover="Home">Home</span></a></li>
<li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40"><a href="https://www.tharde.com/agenda/"><span data-hover="Agenda">Agenda</span></a></li>
<li id="menu-item-30" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"><a href="https://www.tharde.com/links/"><span data-hover="Links">Links</span></a></li>
<li id="menu-item-34" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34"><a href="https://www.tharde.com/fotos/"><span data-hover="Foto's">Foto&#8217;s</span></a></li>
<li id="menu-item-3630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3630"><a href="https://www.tharde.com/adverteren-op-t-harde-com/"><span data-hover="Adverteren">Adverteren</span></a></li>
<li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18"><a href="https://www.tharde.com/contact/"><span data-hover="Contact">Contact</span></a></li>
</ul></div><div class="evolve_mobile_menu"><ul id="menu-menu-1" class="nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40"><a href="https://www.tharde.com/agenda/">Agenda</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"><a href="https://www.tharde.com/links/">Links</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34"><a href="https://www.tharde.com/fotos/">Foto&#8217;s</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3630"><a href="https://www.tharde.com/adverteren-op-t-harde-com/">Adverteren</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18"><a href="https://www.tharde.com/contact/">Contact</a></li>
</ul></div>                            </nav>
                        </div><!-- /.primary-menu -->
                                                    <!--BEGIN #searchform-->
                            <form action="https://www.tharde.com" method="get" class="searchform">
                                <div id="search-text-box">
                                    <label class="searchfield" id="search_label_top" for="search-text-top"><input id="search-text-top" type="text" tabindex="1" name="s" class="search" placeholder="Geef uw zoekcriteria" /></label>
                                </div>
                            </form>
                            <div class="clearfix"></div>
                            <!--END #searchform-->
                            <header id="header" class="sticky-header 
container row">
    <div class="container">
                <div class="sticky-menubar col-md-9 col-sm-9">    
            <nav class="nav nav-holder link-effect"><div class="menu-menu-container"><ul id="menu-menu-2" class="nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20"><a href="/"><span data-hover="Home">Home</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40"><a href="https://www.tharde.com/agenda/"><span data-hover="Agenda">Agenda</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"><a href="https://www.tharde.com/links/"><span data-hover="Links">Links</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34"><a href="https://www.tharde.com/fotos/"><span data-hover="Foto's">Foto&#8217;s</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3630"><a href="https://www.tharde.com/adverteren-op-t-harde-com/"><span data-hover="Adverteren">Adverteren</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18"><a href="https://www.tharde.com/contact/"><span data-hover="Contact">Contact</span></a></li>
</ul></div>            </nav>
        </div>            
                    <!--BEGIN #searchform-->
            <form action="https://www.tharde.com" method="get" class="stickysearchform">
                <div id="stickysearch-text-box" class="col-md-2 col-sm-2" >
                    <label class="searchfield" id="stickysearch_label" for="search-stickyfix"><input id="search-stickyfix" type="text" tabindex="1" name="s" class="search" placeholder="Geef uw zoekcriteria" /></label>
                </div>
            </form>
            <div class="clearfix"></div>
            <!--END #searchform-->
                    
    </div>
</header>                                    </div><!-- /.container -->
            </div><!-- /.menu-header -->
        </div>
        </div>              
            <div class="menu-container">
                                    <div class="menu-back">
                        <div class="sliderblock">
    </div><!--/.sliderblock-->                        <div style="clear:both;"></div> 

                                                                        
                    </div><!--/.menu-back-->
                    
                <!--BEGIN .content-->
                <div class="content adminsingular single s-category-nieuws s-author-none">
                                        <!--BEGIN .container-->
                    <div class="container container-center row">
                        <!--BEGIN #content-->
                        <div id="content">
                            
<!--BEGIN #primary .hfeed-->
<div id="primary" class=" col-xs-12 col-sm-6 col-md-8 col-md-8 col-single col-single">

    <ul class="breadcrumbs"><li><a class="home" href="https://www.tharde.com">Home</a></li><li><a href="https://www.tharde.com/category/nieuws/" title="Nieuws">Nieuws</a></li><li>Business Club N.V. is seizoen 2019 gestart bij PEC Zwolle</li></ul>
            <!--BEGIN .hentry-->
            <div id="post-5271" class="post-5271 post type-post status-publish format-standard has-post-thumbnail hentry category-nieuws p publish first-post cat untagged">

                                        <h1 class="entry-title">Business Club N.V. is seizoen 2019 gestart bij PEC Zwolle</h1>
                    
                    <!--BEGIN .entry-meta .entry-header-->
                    <div class="entry-meta entry-header">

                        <a href="https://www.tharde.com/business-club-n-v-is-seizoen-2019-gestart-bij-pec-zwolle/"><span class="published updated">2 februari 2019</span></a>

                                                    <span class="comment-count"><a href="https://www.tharde.com/business-club-n-v-is-seizoen-2019-gestart-bij-pec-zwolle/#respond">Geef commentaar</a></span>
                            
                        <span class="author vcard">
                            Geschreven door <strong><a class="url fn" href="https://www.tharde.com/author/niels-dekker/" title="View all posts by Niels">Niels</a></strong>
                        </span>
                                              
                        <!--END .entry-meta .entry-header-->
                    </div> 

                    
                <!--BEGIN .entry-content .article-->
                <div class="entry-content article">

                    <p><a href="https://www.tharde.com/wp-content/uploads/2019/02/BC.N.V.-2019.01.31-PEC-Zwolle-3419.jpg"><img class="alignleft size-thumbnail wp-image-5272" src="https://www.tharde.com/wp-content/uploads/2019/02/BC.N.V.-2019.01.31-PEC-Zwolle-3419-150x150.jpg" alt="" width="150" height="150" srcset="https://www.tharde.com/wp-content/uploads/2019/02/BC.N.V.-2019.01.31-PEC-Zwolle-3419-150x150.jpg 150w, https://www.tharde.com/wp-content/uploads/2019/02/BC.N.V.-2019.01.31-PEC-Zwolle-3419-50x50.jpg 50w" sizes="(max-width: 150px) 100vw, 150px" /></a>Het seizoen 2019 is door de Business Club N.V. gestart met een kijkje achter de schermen bij PEC Zwolle. “Het bezoeken van PEC Zwolle stond al lang op ons verlanglijstje.” Aldus bestuurslid Johan van Putten. “Afgelopen jaar zijn zij ook bij ons aangesloten en was een en ander al snel geregeld.”<br />
Fysiotherapie Louwen Muilwijk heeft hier een belangrijke rol in gespeeld. Als fysiotherapeut van PEC Zwolle hebben zij een onderdeel van het programma deze avond verzorgen.</p>
<p>“Alle geledingen binnen de organisatie zijn opgetrommeld.” Zegt Michael Wolf. Hij is accountmanager bij PEC Zwolle en zag onder andere de commercieel directeur Edwin Peterman en technisch directeur Gerard Nijkamp een presentatie geven over de ambities van de eredivisionist. Tijdens een rondleiding door het stadion kwamen naast Arjan Louwen (Fysiotherapie Louwen Muilwijk en fysiotherapeut 1e elftal PEC Zwolle) ook Dirk Marcellis (oud-speler en tegenwoordig accountmanager PEC Zwolle) en Arjan Jansen (Stichting Regio Zwolle United) aan het woord.</p>
<p>De Business Club had zelf ook nieuws in petto voor haar leden. “We hebben een mooi programma staan voor de komende maanden. Onder andere pop-professor Leo Blokhuis, een bedrijvenproeverij in ’t Harde en varen op het Veluwemeer .” Zegt Van Putten. “Daarnaast hebben we ook de ledenstop opgeheven. Nieuwe leden zijn weer welkom om aan te sluiten, de eersten hebben zich al aangemeld. En we hebben met een aantal bedrijven de samenwerking versterkt. Zo zijn we het jaar vol nieuwe energie gestart.”<br />
Mede-gastheer Arjan Louwen kijkt tevreden terug op de avond. ‘Het was fantastisch om zo’n bijeenkomst in het stadion te organiseren. PEC Zwolle is mijn club, ik heb er van genoten.’</p>
<div class="crp_related "><h3>Gerelateerde Berichten:</h3><ul><li><a href="https://www.tharde.com/pec-zwolle-en-business-club-n-v-versterken-elkaar/"    ><span class="crp_title">PEC Zwolle en Business Club N.V. versterken elkaar</span></a></li><li><a href="https://www.tharde.com/compello-100e-lid-business-club-n-v/"    ><span class="crp_title">Compello 100e lid Business Club N.V.</span></a></li><li><a href="https://www.tharde.com/typhoon-gast-business-club-n-v/"    ><span class="crp_title">Typhoon te gast Business Club N.V.</span></a></li><li><a href="https://www.tharde.com/fruittuin-verbeek-150e-lid-business-club-n-v/"    ><span class="crp_title">Fruittuin Verbeek 150e lid voor Business Club N.V.</span></a></li><li><a href="https://www.tharde.com/business-club-n-v-pakt-groots-uit-voor-laatste-bijeenkomst-2016/"    ><span class="crp_title">Business Club N.V. pakt groots uit voor laatste&hellip;</span></a></li></ul><div class="crp_clear"></div></div>	

                    <div class="clearfix"></div>

                </div><!--END .entry-content .article-->

                <!--BEGIN .entry-meta .entry-footer-->
                <div class="entry-meta entry-footer row">

                    <div class="col-md-6">				
                                                    <div class="entry-categories"> <a href="https://www.tharde.com/category/nieuws/" rel="category tag">Nieuws</a></div>
                            							
                    </div>

                    <div class="col-md-6">
                            <div class="share-this">
        <a rel="nofollow" class="tipsytext" title="Share on Twitter" target="_blank" href="http://twitter.com/intent/tweet?status=Business Club N.V. is seizoen 2019 gestart bij PEC Zwolle+&raquo;+http://tinyurl.com/yd7uqo3q"><i class="t4p-icon-social-twitter"></i></a>
        <a rel="nofollow" class="tipsytext" title="Share on Facebook" target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=https://www.tharde.com/business-club-n-v-is-seizoen-2019-gestart-bij-pec-zwolle/&amp;t=Business Club N.V. is seizoen 2019 gestart bij PEC Zwolle"><i class="t4p-icon-social-facebook"></i></a>
        <a rel="nofollow" class="tipsytext" title="Share on Google Plus" target="_blank" href="https://plus.google.com/share?url=https://www.tharde.com/business-club-n-v-is-seizoen-2019-gestart-bij-pec-zwolle/"><i class="t4p-icon-social-google-plus"></i></a>
        <a rel="nofollow" class="tipsytext" title="Share on Pinterest" target="_blank" href="http://pinterest.com/pin/create/button/?url=https://www.tharde.com/business-club-n-v-is-seizoen-2019-gestart-bij-pec-zwolle/&media=https://www.tharde.com/wp-content/uploads/2019/02/BC.N.V.-2019.01.31-PEC-Zwolle-3419.jpg&description=Business Club N.V. is seizoen 2019 gestart bij PEC Zwolle"><i class="t4p-icon-social-pinterest"></i></a>			
        <a rel="nofollow" class="tipsytext" title="Share by Email" target="_blank" href="http://www.addtoany.com/email?linkurl=https://www.tharde.com/business-club-n-v-is-seizoen-2019-gestart-bij-pec-zwolle/&linkname=Business Club N.V. is seizoen 2019 gestart bij PEC Zwolle"><i class="t4p-icon-social-envelope-o"></i></a>
        <a rel="nofollow" class="tipsytext" title="Meer opties" target="_blank" href="http://www.addtoany.com/share_save#url=https://www.tharde.com/business-club-n-v-is-seizoen-2019-gestart-bij-pec-zwolle/&linkname=Business Club N.V. is seizoen 2019 gestart bij PEC Zwolle"><i class="t4p-icon-redo"></i></a>
    </div>
                        </div>

                </div><!--END .entry-meta .entry-footer-->

                <!-- Auto Discovery Trackbacks
                <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://www.tharde.com/business-club-n-v-is-seizoen-2019-gestart-bij-pec-zwolle/"
    dc:identifier="https://www.tharde.com/business-club-n-v-is-seizoen-2019-gestart-bij-pec-zwolle/"
    dc:title="Business Club N.V. is seizoen 2019 gestart bij PEC Zwolle"
    trackback:ping="https://www.tharde.com/business-club-n-v-is-seizoen-2019-gestart-bij-pec-zwolle/trackback/" />
</rdf:RDF>                -->

                <!--END .hentry-->
            </div>

                <!--BEGIN .navigation-links-->
    <div class="navigation-links single-page-navigation clearfix row">
        <div class="col-sm-6 col-md-6 nav-previous"><a href="https://www.tharde.com/prijswinnaars-klaverjasklub-s-v-t-harde-donderdag-31-januari-2019/" rel="prev">Prijswinnaars klaverjasklub “S.V. ’t Harde” donderdag 31 januari 2019</a></div>
        <div class="col-sm-6 col-md-6 nav-next"></div>
        <!--END .navigation-links-->
    </div>
    <div class="clearfix"></div> 

<div id="comments">   
    </div>

    <!--BEGIN #respond-->

    <!--BEGIN #comment-form-->

    <div class="clearfix"></div>        

    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Geef een reactie <small><a rel="nofollow" id="cancel-comment-reply-link" href="/business-club-n-v-is-seizoen-2019-gestart-bij-pec-zwolle/#respond" style="display:none;">Reactie annuleren</a></small></h3>			<form action="https://www.tharde.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Het e-mailadres wordt niet gepubliceerd.</span> Vereiste velden zijn gemarkeerd met <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Reactie</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Naam <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Reactie plaatsen" /> <input type='hidden' name='comment_post_ID' value='5271' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6486a44513" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="136"/></p>			</form>
			</div><!-- #respond -->
	    <!--END #comment-form-->

    <!--END #respond-->

    
    <!--END #primary .hfeed-->
</div>

<!--BEGIN #secondary .aside-->
<div id="secondary" class="aside col-sm-6 col-md-4">
    <div id="adrotate_widgets-2" class="widget adrotate_widgets"><div class="widget-content"><div class="g g-1"><div class="g-col b-1 a-3"><a class="gofollow" data-track="MywxLDEsNjA=" href="https://ndcomputerservice.nl/" target="_blank"><img src="https://www.tharde.com/wp-content/uploads/2016/07/thardeadNDcompserv.png"></a>
<br></div></div><div class="g g-1"><div class="g-col b-1 a-4"><a class="gofollow" data-track="NCwxLDEsNjA=" href="https://www.tharde.com/adverteren-op-t-harde-com/" ><img src="https://www.tharde.com/wp-content/uploads/2016/07/adtharderechts.png"></a>
<br></div></div></div></div><div id="text-6" class="widget widget_text"><div class="widget-content"><div class="before-title"><div class="widget-title-background"></div><h3 class="widget-title">Het weer op &#8216;t Harde</h3></div>			<div class="textwidget"><iframe id="widget-frame" src=
        "http://www.weeronline.nl/Go/ExternalWidgetsNew/ThreeDaysCity?gid=4057583&amp;sizeType=1&amp;defaultSettings=False"
        width="100%" frameborder="0" scrolling="no" style="border: none;"
        allowtransparency="true" name="widget-frame"></iframe></div>
		</div></div><div id="text-9" class="widget widget_text"><div class="widget-content"><div class="before-title"><div class="widget-title-background"></div><h3 class="widget-title">Twitter</h3></div>			<div class="textwidget"><a class="twitter-timeline"  href="https://twitter.com/tHardenieuws"  data-widget-id="369432667311194112">Tweets van @tHardenieuws</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
		</div></div><div id="text-5" class="widget widget_text"><div class="widget-content"><div class="before-title"><div class="widget-title-background"></div><h3 class="widget-title">Toekomstige Agendapunten</h3></div>			<div class="textwidget"><style>.cat1,.cat1 .fc-event-skin,.fc-agenda .cat1,a.cat1,a.cat1:active,a.cat1:visited{color:#000000 !important;background-color:#edc02b !important;border-color:#edc02b !important}
a.cat1:hover{-moz-box-shadow:0 0 2px #000;-webkit-box-shadow:0 0 2px #000;box-shadow:0 0 2px #000;color:#000000 !important;background-color:#edc02b !important;border-color:#000000 !important}
.cat2,.cat2 .fc-event-skin,.fc-agenda .cat2,a.cat2,a.cat2:active,a.cat2:visited{color:#FFFFFF !important;background-color:#2a8d96 !important;border-color:#2a8d96 !important}
a.cat2:hover{-moz-box-shadow:0 0 2px #000;-webkit-box-shadow:0 0 2px #000;box-shadow:0 0 2px #000;color:#FFFFFF !important;background-color:#2a8d96 !important;border-color:#FFFFFF !important}
.cat3,.cat3 .fc-event-skin,.fc-agenda .cat3,a.cat3,a.cat3:active,a.cat3:visited{color:#FFFFFF !important;background-color:#219424 !important;border-color:#219424 !important}
a.cat3:hover{-moz-box-shadow:0 0 2px #000;-webkit-box-shadow:0 0 2px #000;box-shadow:0 0 2px #000;color:#FFFFFF !important;background-color:#219424 !important;border-color:#FFFFFF !important}
</style><ul class='aec-eventlist'><li>Geen toekomstige agendapunten</li></ul>
<span class='aec-credit'>AEC v1.0.4</span>
</div>
		</div></div></div><!--END #secondary .aside--><!--END #content-->
</div>
<!--END .container-->
</div>
<!--END .content-->
</div>
<!--BEGIN .content-bottom-->
<div class="content-bottom">
    <!--END .content-bottom-->
</div>
<!--BEGIN .footer-->
<div class="footer">
    <!--BEGIN .container-->
    <div class="container container-footer">
                    <div class="footer-widgets">
                <div class="widgets-back-inside row">
                    <div class="col-sm-6 col-md-4">
                        <div id="text-10" class="widget widget_text"><div class="widget-content"><div class="before-title"><div class="widget-title-background"></div><h3 class="widget-title">Contact</h3></div>			<div class="textwidget">Neem contact op met tharde.com via:
<br>
<ul>
<li><a title="Twitter tharde.com" href="https://twitter.com/tHardenieuws/" target="_blank">Twitter</a></li>
<li><a title="Facebook tharde.com" href="https://www.facebook.com/thardenieuws" target="_blank">Facebook</a> </li>
<li><a title=Contactformulier" href="https://tharde.com/contact">Contactformulier</a></li>
<li>Of mail ons op info@tharde.com.</li>
</ul></div>
		</div></div><div id="text-11" class="widget widget_text"><div class="widget-content"><div class="before-title"><div class="widget-title-background"></div><h3 class="widget-title">Adverteren</h3></div>			<div class="textwidget">Adverteren op tharde.com?
<br>
Zie onze <a href="https://www.tharde.com/contact/">Advertentiepagina</a></div>
		</div></div>                    </div>
                    <div class="col-sm-6 col-md-4">
                        <div id="archives-3" class="widget widget_archive"><div class="widget-content"><div class="before-title"><div class="widget-title-background"></div><h3 class="widget-title">Archief</h3></div>		<label class="screen-reader-text" for="archives-dropdown-3">Archief</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Maand selecteren</option>
				<option value='https://www.tharde.com/2019/02/'> februari 2019 &nbsp;(2)</option>
	<option value='https://www.tharde.com/2019/01/'> januari 2019 &nbsp;(14)</option>
	<option value='https://www.tharde.com/2018/12/'> december 2018 &nbsp;(13)</option>
	<option value='https://www.tharde.com/2018/11/'> november 2018 &nbsp;(18)</option>
	<option value='https://www.tharde.com/2018/10/'> oktober 2018 &nbsp;(16)</option>
	<option value='https://www.tharde.com/2018/09/'> september 2018 &nbsp;(27)</option>
	<option value='https://www.tharde.com/2018/08/'> augustus 2018 &nbsp;(10)</option>
	<option value='https://www.tharde.com/2018/07/'> juli 2018 &nbsp;(4)</option>
	<option value='https://www.tharde.com/2018/06/'> juni 2018 &nbsp;(8)</option>
	<option value='https://www.tharde.com/2018/05/'> mei 2018 &nbsp;(14)</option>
	<option value='https://www.tharde.com/2018/04/'> april 2018 &nbsp;(16)</option>
	<option value='https://www.tharde.com/2018/03/'> maart 2018 &nbsp;(22)</option>
	<option value='https://www.tharde.com/2018/02/'> februari 2018 &nbsp;(8)</option>
	<option value='https://www.tharde.com/2018/01/'> januari 2018 &nbsp;(9)</option>
	<option value='https://www.tharde.com/2017/12/'> december 2017 &nbsp;(12)</option>
	<option value='https://www.tharde.com/2017/11/'> november 2017 &nbsp;(21)</option>
	<option value='https://www.tharde.com/2017/10/'> oktober 2017 &nbsp;(19)</option>
	<option value='https://www.tharde.com/2017/09/'> september 2017 &nbsp;(17)</option>
	<option value='https://www.tharde.com/2017/08/'> augustus 2017 &nbsp;(10)</option>
	<option value='https://www.tharde.com/2017/07/'> juli 2017 &nbsp;(10)</option>
	<option value='https://www.tharde.com/2017/06/'> juni 2017 &nbsp;(17)</option>
	<option value='https://www.tharde.com/2017/05/'> mei 2017 &nbsp;(19)</option>
	<option value='https://www.tharde.com/2017/04/'> april 2017 &nbsp;(25)</option>
	<option value='https://www.tharde.com/2017/03/'> maart 2017 &nbsp;(25)</option>
	<option value='https://www.tharde.com/2017/02/'> februari 2017 &nbsp;(17)</option>
	<option value='https://www.tharde.com/2017/01/'> januari 2017 &nbsp;(21)</option>
	<option value='https://www.tharde.com/2016/12/'> december 2016 &nbsp;(25)</option>
	<option value='https://www.tharde.com/2016/11/'> november 2016 &nbsp;(33)</option>
	<option value='https://www.tharde.com/2016/10/'> oktober 2016 &nbsp;(31)</option>
	<option value='https://www.tharde.com/2016/09/'> september 2016 &nbsp;(44)</option>
	<option value='https://www.tharde.com/2016/08/'> augustus 2016 &nbsp;(53)</option>
	<option value='https://www.tharde.com/2016/07/'> juli 2016 &nbsp;(7)</option>
	<option value='https://www.tharde.com/2016/06/'> juni 2016 &nbsp;(13)</option>
	<option value='https://www.tharde.com/2016/05/'> mei 2016 &nbsp;(14)</option>
	<option value='https://www.tharde.com/2016/04/'> april 2016 &nbsp;(19)</option>
	<option value='https://www.tharde.com/2016/03/'> maart 2016 &nbsp;(14)</option>
	<option value='https://www.tharde.com/2016/02/'> februari 2016 &nbsp;(20)</option>
	<option value='https://www.tharde.com/2016/01/'> januari 2016 &nbsp;(19)</option>
	<option value='https://www.tharde.com/2015/12/'> december 2015 &nbsp;(16)</option>
	<option value='https://www.tharde.com/2015/11/'> november 2015 &nbsp;(14)</option>
	<option value='https://www.tharde.com/2015/10/'> oktober 2015 &nbsp;(14)</option>
	<option value='https://www.tharde.com/2015/09/'> september 2015 &nbsp;(15)</option>
	<option value='https://www.tharde.com/2015/08/'> augustus 2015 &nbsp;(14)</option>
	<option value='https://www.tharde.com/2015/07/'> juli 2015 &nbsp;(18)</option>
	<option value='https://www.tharde.com/2015/06/'> juni 2015 &nbsp;(23)</option>
	<option value='https://www.tharde.com/2015/05/'> mei 2015 &nbsp;(13)</option>
	<option value='https://www.tharde.com/2015/04/'> april 2015 &nbsp;(17)</option>
	<option value='https://www.tharde.com/2015/03/'> maart 2015 &nbsp;(15)</option>
	<option value='https://www.tharde.com/2015/02/'> februari 2015 &nbsp;(13)</option>
	<option value='https://www.tharde.com/2015/01/'> januari 2015 &nbsp;(20)</option>
	<option value='https://www.tharde.com/2014/12/'> december 2014 &nbsp;(6)</option>
	<option value='https://www.tharde.com/2014/11/'> november 2014 &nbsp;(13)</option>
	<option value='https://www.tharde.com/2014/10/'> oktober 2014 &nbsp;(10)</option>
	<option value='https://www.tharde.com/2014/09/'> september 2014 &nbsp;(15)</option>
	<option value='https://www.tharde.com/2014/08/'> augustus 2014 &nbsp;(5)</option>
	<option value='https://www.tharde.com/2014/07/'> juli 2014 &nbsp;(5)</option>
	<option value='https://www.tharde.com/2014/06/'> juni 2014 &nbsp;(15)</option>
	<option value='https://www.tharde.com/2014/05/'> mei 2014 &nbsp;(14)</option>
	<option value='https://www.tharde.com/2014/04/'> april 2014 &nbsp;(24)</option>
	<option value='https://www.tharde.com/2014/03/'> maart 2014 &nbsp;(33)</option>
	<option value='https://www.tharde.com/2014/02/'> februari 2014 &nbsp;(33)</option>
	<option value='https://www.tharde.com/2014/01/'> januari 2014 &nbsp;(27)</option>
	<option value='https://www.tharde.com/2013/12/'> december 2013 &nbsp;(24)</option>
	<option value='https://www.tharde.com/2013/11/'> november 2013 &nbsp;(38)</option>
	<option value='https://www.tharde.com/2013/10/'> oktober 2013 &nbsp;(26)</option>
	<option value='https://www.tharde.com/2013/09/'> september 2013 &nbsp;(48)</option>
	<option value='https://www.tharde.com/2013/08/'> augustus 2013 &nbsp;(37)</option>
	<option value='https://www.tharde.com/2013/07/'> juli 2013 &nbsp;(32)</option>
	<option value='https://www.tharde.com/2013/06/'> juni 2013 &nbsp;(19)</option>
	<option value='https://www.tharde.com/2013/05/'> mei 2013 &nbsp;(15)</option>
	<option value='https://www.tharde.com/2013/04/'> april 2013 &nbsp;(10)</option>
	<option value='https://www.tharde.com/2013/03/'> maart 2013 &nbsp;(17)</option>
	<option value='https://www.tharde.com/2013/02/'> februari 2013 &nbsp;(16)</option>
	<option value='https://www.tharde.com/2013/01/'> januari 2013 &nbsp;(15)</option>
	<option value='https://www.tharde.com/2012/12/'> december 2012 &nbsp;(3)</option>
	<option value='https://www.tharde.com/2012/11/'> november 2012 &nbsp;(13)</option>
	<option value='https://www.tharde.com/2012/10/'> oktober 2012 &nbsp;(9)</option>
	<option value='https://www.tharde.com/2012/09/'> september 2012 &nbsp;(8)</option>
	<option value='https://www.tharde.com/2012/08/'> augustus 2012 &nbsp;(13)</option>
	<option value='https://www.tharde.com/2012/07/'> juli 2012 &nbsp;(22)</option>
	<option value='https://www.tharde.com/2012/06/'> juni 2012 &nbsp;(14)</option>
	<option value='https://www.tharde.com/2012/05/'> mei 2012 &nbsp;(18)</option>
	<option value='https://www.tharde.com/2012/04/'> april 2012 &nbsp;(8)</option>
	<option value='https://www.tharde.com/2012/03/'> maart 2012 &nbsp;(12)</option>
	<option value='https://www.tharde.com/2012/02/'> februari 2012 &nbsp;(11)</option>
	<option value='https://www.tharde.com/2012/01/'> januari 2012 &nbsp;(21)</option>
	<option value='https://www.tharde.com/2011/12/'> december 2011 &nbsp;(19)</option>
	<option value='https://www.tharde.com/2011/11/'> november 2011 &nbsp;(23)</option>
	<option value='https://www.tharde.com/2011/10/'> oktober 2011 &nbsp;(23)</option>
	<option value='https://www.tharde.com/2011/09/'> september 2011 &nbsp;(23)</option>
	<option value='https://www.tharde.com/2011/08/'> augustus 2011 &nbsp;(25)</option>
	<option value='https://www.tharde.com/2011/07/'> juli 2011 &nbsp;(23)</option>
	<option value='https://www.tharde.com/2011/06/'> juni 2011 &nbsp;(23)</option>
	<option value='https://www.tharde.com/2011/05/'> mei 2011 &nbsp;(22)</option>
	<option value='https://www.tharde.com/2011/04/'> april 2011 &nbsp;(14)</option>
	<option value='https://www.tharde.com/2011/03/'> maart 2011 &nbsp;(30)</option>
	<option value='https://www.tharde.com/2011/02/'> februari 2011 &nbsp;(30)</option>
	<option value='https://www.tharde.com/2011/01/'> januari 2011 &nbsp;(15)</option>
	<option value='https://www.tharde.com/2010/12/'> december 2010 &nbsp;(16)</option>
	<option value='https://www.tharde.com/2010/11/'> november 2010 &nbsp;(16)</option>
	<option value='https://www.tharde.com/2010/10/'> oktober 2010 &nbsp;(11)</option>
	<option value='https://www.tharde.com/2010/09/'> september 2010 &nbsp;(11)</option>
	<option value='https://www.tharde.com/2010/08/'> augustus 2010 &nbsp;(1)</option>
	<option value='https://www.tharde.com/2010/07/'> juli 2010 &nbsp;(5)</option>
	<option value='https://www.tharde.com/2010/06/'> juni 2010 &nbsp;(11)</option>
	<option value='https://www.tharde.com/2010/05/'> mei 2010 &nbsp;(10)</option>
	<option value='https://www.tharde.com/2010/04/'> april 2010 &nbsp;(2)</option>
	<option value='https://www.tharde.com/2010/03/'> maart 2010 &nbsp;(2)</option>
	<option value='https://www.tharde.com/2010/02/'> februari 2010 &nbsp;(1)</option>
	<option value='https://www.tharde.com/2009/12/'> december 2009 &nbsp;(2)</option>
	<option value='https://www.tharde.com/2009/06/'> juni 2009 &nbsp;(1)</option>
	<option value='https://www.tharde.com/2009/05/'> mei 2009 &nbsp;(2)</option>

		</select>
		</div></div><div id="search-2" class="widget widget_search"><div class="widget-content"><div class="before-title"><div class="widget-title-background"></div><h3 class="widget-title">Zoeken</h3></div><!--BEGIN #searchform-->
<form action="https://www.tharde.com" method="get" class="searchform">
    <div id="search-text-box">
        <label class="searchfield" id="search_label" for="search-text">
            <input id="search-text" type="text" tabindex="3" name="s" class="search" placeholder="Geef uw zoekcriteria" />
        </label>
    </div>
    <div id="search-button-box">
        <button id="search-button" tabindex="4" type="submit" class="search-btn"></button>
    </div>
</form>
<div class="clearfix"></div>
<!--END #searchform--></div></div>                    </div>
                    <div class="col-sm-6 col-md-4">
                        <div id="as_facebook_mem_likebox_widgets" class="widget widget_as_facebook_mem_likebox"><div class="widget-content"><div class="before-title"><div class="widget-title-background"></div><h3 class="widget-title">Facebook</h3></div><div id="likeboxwrap" style="width:290px; height:253px; background: #FFFFFF; border:1px solid #; overflow:hidden;"><div id="likebox-frame"><iframe src="//www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fthardenieuws&tabs=&amp;width=292&amp;height=255&amp;small_header=false&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=true&amp;show_border=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:292px; height:255px; margin:-1px;" allowTransparency="true"></iframe></div></div></div></div>                    </div>
                    <div class="col-sm-6 col-md-4">
                                            </div>
                </div>
            </div>
                <div class="clearfix"></div>
        <p id="copyright"><span class="credits">Copyright 2017 tharde.com</span></p>        <!-- Theme Hook -->
        
    <script type="text/javascript">
        var $jx = jQuery.noConflict();
        $jx("div.post").mouseover(
                function () {
                    $jx(this).find("span.edit-post").css('visibility', 'visible');
                }
        ).mouseout(
                function () {
                    $jx(this).find("span.edit-post").css('visibility', 'hidden');
                }
        );
        $jx("div.type-page").mouseover(
                function () {
                    $jx(this).find("span.edit-page").css('visibility', 'visible');
                }
        ).mouseout(
                function () {
                    $jx(this).find("span.edit-page").css('visibility', 'hidden');
                }
        );
        $jx("div.type-attachment").mouseover(
                function () {
                    $jx(this).find("span.edit-post").css('visibility', 'visible');
                }
        ).mouseout(
                function () {
                    $jx(this).find("span.edit-post").css('visibility', 'hidden');
                }
        );
        $jx("li.comment").mouseover(
                function () {
                    $jx(this).find("span.edit-comment").css('visibility', 'visible');
                }
        ).mouseout(
                function () {
                    $jx(this).find("span.edit-comment").css('visibility', 'hidden');
                }
        );</script> 

    
        <script type="text/javascript">
            jQuery(document).ready(
                    function ($) {
                        if (jQuery('.sticky-header').length >= 1) {
                            jQuery(window).scroll(function () {
                                var header = jQuery(document).scrollTop();
                                var headerHeight = jQuery('.new-top-menu').height() + jQuery('.menu-header').height() + jQuery('.header-pattern').height();
                                if (header > headerHeight) {
                                    jQuery('.sticky-header').addClass('sticky');
                                    jQuery('.sticky-header').show();
                                } else {
                                    jQuery('.sticky-header').removeClass('sticky');
                                    jQuery('.sticky-header').hide();
                                }
                            });
                        }
                    }
            );</script>

        
        <script type="text/javascript">
            /*----------------------------*/
            /* Animated Buttons
             /*----------------------------*/

            var $animated = jQuery.noConflict();
            $animated('.post-more').hover(
                    function () {
                        $animated(this).addClass('animated pulse')
                    },
                    function () {
                        $animated(this).removeClass('animated pulse')
                    }
            )
            $animated('.read-more').hover(
                    function () {
                        $animated(this).addClass('animated pulse')
                    },
                    function () {
                        $animated(this).removeClass('animated pulse')
                    }
            )
            $animated('#submit').hover(
                    function () {
                        $animated(this).addClass('animated pulse')
                    },
                    function () {
                        $animated(this).removeClass('animated pulse')
                    }
            )
            $animated('input[type="submit"]').hover(
                    function () {
                        $animated(this).addClass('animated pulse')
                    },
                    function () {
                        $animated(this).removeClass('animated pulse')
                    }
            )

        </script>

        
        <script type="text/javascript">
            /*----------------*/
            /* AnythingSlider
             /*----------------*/
            var $s = jQuery.noConflict();
            $s(
                    function () {
                        $s('#slides')
                                .anythingSlider({autoPlay: true, delay: 7000, })
                    }
            )
        </script>

        
    <script type="text/javascript">
        /*----------------------*/
        /* Bootstrap Slider
         /*---------------------*/

        var $carousel = jQuery.noConflict();
        $carousel('#myCarousel').carousel(
                {
                    interval: 7000
                }
        )

        $carousel('#carousel-nav a').click(
                function (q) {
                    q.preventDefault();
                    targetSlide = $carousel(this).attr('data-to') - 1;
                    $carousel('#myCarousel').carousel(targetSlide);
                    $carousel(this).addClass('active').siblings().removeClass('active');
                }
        );
        $carousel('#bootstrap-slider').carousel(
                {
                    interval: 7000                }
        )

        $carousel('#carousel-nav a').click(
                function (q) {
                    q.preventDefault();
                    targetSlide = $carousel(this).attr('data-to') - 1;
                    $carousel('#bootstrap-slider').carousel(targetSlide);
                    $carousel(this).addClass('active').siblings().removeClass('active');
                }
        );
    </script>

            <!--END .container-->
    </div>
    <!--END .footer-->
</div>
<!--END body-->
    <a href="#top" id="top-link"><div id="backtotop"></div></a>
            </div>
    <script>
            if (jQuery(".posts-container-infinite").length == 1) {
                var ias = jQuery.ias({
                    container: ".posts-container-infinite",
                    item: "div.post",
                    pagination: "div.pagination",
                    next: "a.pagination-next",
                });

                ias.extension(new IASTriggerExtension({
                        text: "Load more items",
                        offset: 99999
                }));
                ias.extension(new IASSpinnerExtension({
                }));
                ias.extension(new IASNoneLeftExtension());
            }else{}
    </script><script type='text/javascript' src='https://www.tharde.com/wp-content/themes/evolve/library/media/js/tabs.js?ver=4.9.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var js_local_vars = {"language_flag":"","infinite_blog_finished_msg":"<em>All posts displayed<\/em>","infinite_blog_text":"<em>Loading the next set of posts...<\/em>","theme_url":"https:\/\/www.tharde.com\/wp-content\/themes\/evolve"};
var js_responsive_menu = {"responsive_menu":"<span class=\"t4p-icon-menu\"><\/span>","responsive_menu_layout":"basic"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tharde.com/wp-content/themes/evolve/library/media/js/main.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.tharde.com/wp-content/themes/evolve/library/media/js/gmap.js?ver=4.9.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.tharde.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tharde.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.tharde.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tharde.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.tharde.com/wp-includes/js/comment-reply.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.tharde.com/wp-content/plugins/easy-fancybox/js/jquery.fancybox.1.3.23.min.js'></script>
<script type='text/javascript'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':false,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* IMG */
var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpeg"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox),a[href*=".webp"]:not(.nolightbox,li.nolightbox>a),area[href*=".webp"]:not(.nolightbox)';
jQuery(fb_IMG_select).addClass('fancybox image');
var fb_IMG_sections=jQuery('.gallery,.wp-block-gallery,.tiled-gallery');
fb_IMG_sections.each(function(){jQuery(this).find(fb_IMG_select).attr('rel','gallery-'+fb_IMG_sections.index(this));});
jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'transitionIn':'elastic','easingIn':'easeOutBack','transitionOut':'elastic','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':true,'titlePosition':'over','titleFromAlt':true,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':false}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script type='text/javascript' src='https://www.tharde.com/wp-content/plugins/easy-fancybox/js/jquery.easing.1.4.1.min.js'></script>
<script type='text/javascript' src='https://www.tharde.com/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.3.1.13.min.js'></script>
<script type='text/javascript' src='https://www.tharde.com/wp-content/plugins/ajax-event-calendar/js/jquery.fullcalendar.min.js?ver=1.5.3'></script>
<script type='text/javascript' src='https://www.tharde.com/wp-content/plugins/ajax-event-calendar/js/jquery.simplemodal.1.4.3.min.js?ver=1.4.3'></script>
<script type='text/javascript' src='https://www.tharde.com/wp-content/plugins/ajax-event-calendar/js/jquery.mousewheel.min.js?ver=3.0.6'></script>
<script type='text/javascript' src='https://www.tharde.com/wp-content/plugins/ajax-event-calendar/js/jquery.jgrowl.min.js?ver=1.2.5'></script>
<script type='text/javascript' src='https://www.tharde.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.tharde.com/wp-content/plugins/ajax-event-calendar/js/i18n/jquery.ui.datepicker-nl.js?ver=1.8.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var custom = {"is_rtl":"","locale":"nl","start_of_week":"1","step_interval":"30","datepicker_format":"dd-mm-yy","is24HrTime":"1","show_weekends":"1","agenda_time_format":"H:mm{ - H:mm}","other_time_format":"H:mm","axis_time_format":"HH:mm","limit":"0","today":"Vandaag","all_day":"De gehele dag","years":"Years","year":"Year","months":"Months","month":"Maand","weeks":"Weken","week":"Week","days":"Days","day":"Dag","hours":"Hours","hour":"Hour","minutes":"Minutes","minute":"Minute","january":"Januari","february":"Februari","march":"Maart","april":"April","may":"Mei","june":"Juni","july":"Juli","august":"Augustus","september":"September","october":"Oktober","november":"November","december":"December","jan":"Jan","feb":"Feb","mar":"Mar","apr":"Apr","may_short":"May","jun":"Jun","jul":"Jul","aug":"Aug","sep":"Sep","oct":"Okt","nov":"Nov","dec":"Dec","sunday":"Zondag","monday":"Maandag","tuesday":"Dinsdag","wednesday":"Woensdag","thursday":"Donderdag","friday":"Vrijdag","saturday":"Zaterdag","sun":"Zo","mon":"Ma","tue":"Di","wed":"Wo","thu":"Do","fri":"Vr","sat":"Za","close_event_form":"Sluit","loading_event_form":"Laden...","update_btn":"Update","delete_btn":"Verwijder","category_type":"Categorie type","hide_all_notifications":"Verberg alle notificaties","has_been_created":"is aangemaakt.","has_been_modified":"Aangepast.","has_been_deleted":"is verwijderd.","add_event":"Voeg Evenement Toe","edit_event":"Pas evenement aan","delete_event":"Dit evenement verwijderen?","loading":"Loading Events...","category_filter_label":"Category filter label","repeats_every":"Repeats Every","until":"Until","success":"Succes!","whoops":"Oeps!","ajaxurl":"https:\/\/www.tharde.com\/wp-admin\/admin-ajax.php","editable":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tharde.com/wp-content/plugins/ajax-event-calendar/js/jquery.init_show_calendar.js?ver=1.0.4'></script>
<script type='text/javascript' src='https://www.tharde.com/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<script async="async" type='text/javascript' src='https://www.tharde.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
		<!-- Facebook Comments for WPPA+ -->
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/nl_NL/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
		</script>
	</body>
<!--END html(kthxbye)-->
</html>