
    <!DOCTYPE html>
<html itemscope="itemscope" itemtype="http://schema.org/WebPage"lang="nl">
    <head>
        <meta charset="UTF-8"/>
        <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
		<title>’t Harde op tijd bij de les in seizoen ouverture - &#039;t Harde.com</title>

<!-- This site is optimized with the Yoast SEO plugin v12.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.tharde.com/t-harde-op-tijd-bij-de-les-in-seizoen-ouverture/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="’t Harde op tijd bij de les in seizoen ouverture - &#039;t Harde.com" />
<meta property="og:description" content="Waar ’t Harde de afgelopen drie seizoenen in de openingswedstrijd punten liet liggen, slaagde de ploeg er tegen Noord Veluwe Boys (NVB) wel in om te starten met driepunter. Stefan Marsman en Lawrence Visch zorgden ervoor dat ’t Harde met een 1-2 overwinning naar huis ging. ’t Harde was zeker niet de betere ploeg in &hellip;" />
<meta property="og:url" content="https://www.tharde.com/t-harde-op-tijd-bij-de-les-in-seizoen-ouverture/" />
<meta property="og:site_name" content="&#039;t Harde.com" />
<meta property="article:publisher" content="https://www.facebook.com/thardenieuws" />
<meta property="article:section" content="Nieuws" />
<meta property="article:published_time" content="2019-09-23T13:45:19+02:00" />
<meta property="article:modified_time" content="2019-09-23T13:45:21+02:00" />
<meta property="og:updated_time" content="2019-09-23T13:45:21+02:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Waar ’t Harde de afgelopen drie seizoenen in de openingswedstrijd punten liet liggen, slaagde de ploeg er tegen Noord Veluwe Boys (NVB) wel in om te starten met driepunter. Stefan Marsman en Lawrence Visch zorgden ervoor dat ’t Harde met een 1-2 overwinning naar huis ging. ’t Harde was zeker niet de betere ploeg in [&hellip;]" />
<meta name="twitter:title" content="’t Harde op tijd bij de les in seizoen ouverture - &#039;t Harde.com" />
<meta name="twitter:site" content="@thardenieuws" />
<meta name="twitter:creator" content="@thardenieuws" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.tharde.com/#website","url":"https://www.tharde.com/","name":"&#039;t Harde.com","potentialAction":{"@type":"SearchAction","target":"https://www.tharde.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.tharde.com/t-harde-op-tijd-bij-de-les-in-seizoen-ouverture/#webpage","url":"https://www.tharde.com/t-harde-op-tijd-bij-de-les-in-seizoen-ouverture/","inLanguage":"nl","name":"\u2019t Harde op tijd bij de les in seizoen ouverture - &#039;t Harde.com","isPartOf":{"@id":"https://www.tharde.com/#website"},"datePublished":"2019-09-23T13:45:19+02:00","dateModified":"2019-09-23T13:45:21+02:00","author":{"@id":"https://www.tharde.com/#/schema/person/de07846f57963f01c755339fe1c1ec76"}},{"@type":["Person"],"@id":"https://www.tharde.com/#/schema/person/de07846f57963f01c755339fe1c1ec76","name":"Beheer","image":{"@type":"ImageObject","@id":"https://www.tharde.com/#authorlogo","url":"https://secure.gravatar.com/avatar/7880b132442455276a3b815059efd1d6?s=96&d=mm&r=g","caption":"Beheer"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="&#039;t Harde.com &raquo; Feed" href="https://www.tharde.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="&#039;t Harde.com &raquo; Reactiesfeed" href="https://www.tharde.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="&#039;t Harde.com &raquo; ’t Harde op tijd bij de les in seizoen ouverture Reactiesfeed" href="https://www.tharde.com/t-harde-op-tijd-bij-de-les-in-seizoen-ouverture/feed/" />

<!-- WPPA+ BEGIN Facebook meta tags -->
<!-- WPPA+ END Facebook meta tags -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tharde.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.tharde.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.tharde.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wppa_style-css'  href='https://www.tharde.com/wp-content/plugins/wp-photo-album-plus/theme/wppa-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.tharde.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css' type='text/css' media='all' />
<link rel='stylesheet' id='evolve-bootstrap-css'  href='https://www.tharde.com/wp-content/themes/evolve/assets/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='evolve-style-css'  href='https://www.tharde.com/wp-content/themes/evolve/style.css' type='text/css' media='all' />
<style id='evolve-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fancybox-css'  href='https://www.tharde.com/wp-content/plugins/easy-fancybox/css/jquery.fancybox.min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='jq_ui_css-css'  href='https://www.tharde.com/wp-content/plugins/ajax-event-calendar/css/jquery-ui-1.8.16.custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='https://www.tharde.com/wp-content/plugins/ajax-event-calendar/css/custom.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.tharde.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.tharde.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.tharde.com/wp-includes/js/jquery/jquery.form.min.js'></script>
<script type='text/javascript' src='https://www.tharde.com/wp-content/plugins/wp-photo-album-plus/js/wppa-utils.min.js'></script>
<script type='text/javascript' src='https://www.tharde.com/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.tharde.com/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://www.tharde.com/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='https://www.tharde.com/wp-includes/js/jquery/ui/resizable.min.js'></script>
<script type='text/javascript' src='https://www.tharde.com/wp-includes/js/jquery/ui/draggable.min.js'></script>
<script type='text/javascript' src='https://www.tharde.com/wp-includes/js/jquery/ui/button.min.js'></script>
<script type='text/javascript' src='https://www.tharde.com/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='https://www.tharde.com/wp-includes/js/jquery/ui/dialog.min.js'></script>
<script type='text/javascript' src='https://www.tharde.com/wp-content/plugins/wp-photo-album-plus/js/wppa.min.js'></script>
<script type='text/javascript' src='https://www.tharde.com/wp-content/plugins/wp-photo-album-plus/js/wppa-slideshow.min.js'></script>
<script type='text/javascript' src='https://www.tharde.com/wp-content/plugins/wp-photo-album-plus/js/wppa-ajax-front.min.js'></script>
<script type='text/javascript' src='https://www.tharde.com/wp-content/plugins/wp-photo-album-plus/js/wppa-popup.min.js'></script>
<script type='text/javascript' src='https://www.tharde.com/wp-content/plugins/wp-photo-album-plus/dynamic/wppa-init.nl.js'></script>
<link rel='https://api.w.org/' href='https://www.tharde.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tharde.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tharde.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://www.tharde.com/?p=5530' />
<link rel="alternate" type="application/json+oembed" href="https://www.tharde.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tharde.com%2Ft-harde-op-tijd-bij-de-les-in-seizoen-ouverture%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tharde.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tharde.com%2Ft-harde-op-tijd-bij-de-les-in-seizoen-ouverture%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.4.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:0px; max-width:330px; }
	.b-1 { margin:0px 0px 0px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script>
/* START PHOTO sc and TynyMce fe vars */
wppaImageDirectory = "https://www.tharde.com/wp-content/plugins/wp-photo-album-plus/img/";
wppaPhotoDirectory = "https://www.tharde.com/wp-content/uploads/wppa/";
wppaNoPreview = "Geen voorbeeld beschikbaar";
wppaTxtProcessing = "Verwerken...";
wppaTxtDone = "Klaar!";
wppaTxtErrUnable = "FOUT: kan geen bestanden uploaden.";
wppaOutputType = "-none-";
wppaShortcodeTemplate = "&lt;div style=&quot;font-size:0;line-height:0;&quot; &gt;&lt;img id=&quot;ph-376-0&quot; src=&quot;https://www.tharde.com/wp-content/uploads/wppa/376.jpg?ver=1&quot;  alt=&quot;keesfeestweek00009.jpg&quot;  title=&quot;keesfeestweek00009.jpg&quot;  style=&quot;width:100%;margin:0;&quot; /&gt;&lt;/div&gt;";
wppaShortcodeTemplateId = "376.jpg";
/* END PHOTO and TynMce */
</script>
<!-- WPPA+ START Page/language dependant data -->
<script type="text/javascript" >
wppaImageDirectory = "https://www.tharde.com/wp-content/plugins/wp-photo-album-plus/img/";
wppaWppaUrl = "https://www.tharde.com/wp-content/plugins/wp-photo-album-plus";
wppaIncludeUrl = "https://www.tharde.com/wp-includes";
wppaAjaxUrl = "https://www.tharde.com/wp-content/plugins/wp-photo-album-plus/wppa-ajax-front.php";
wppaUploadUrl = "https://www.tharde.com/wp-content/uploads/wppa";
wppaIsIe = false;
wppaIsSafari = false;
wppaUseSvg = true;
wppaSlideshowNavigationType = "icons";
wppaAudioHeight = 28;
wppaFilmThumbTitle = "Tweemaal klikken om diavoorstelling te starten/stoppen";
wppaClickToView = "Klik om te zien";
wppaLang = "nl";
wppaVoteForMe = "Stem op mij!";
wppaVotedForMe = "Op mij gestemd";
wppaDownLoad = "Download";
wppaSlideShow = "Diavoorstelling";
wppaPhoto = "Foto";
wppaOf = "van";
wppaNextPhoto = "Volgende foto";
wppaPreviousPhoto = "Vorige foto";
wppaNextP = "Volgende";
wppaPrevP = "Vorige";
wppaAvgRating = "Gemiddelde&nbsp;beoordeling";
wppaMyRating = "Mijn&nbsp;beoordeling";
wppaAvgRat = "Gem.";
wppaMyRat = "Van mij";
wppaDislikeMsg = "Je hebt deze afbeelding als ongepast gemarkeerd.";
wppaStart = "Start";
wppaStop = "Stop";
wppaPleaseName = "Voer a.u.b. je naam in";
wppaPleaseEmail = "Voer a.u.b. een geldig e-mailadres in";
wppaPleaseComment = "Voer een reactie in";
wppaProcessing = "Verwerken...";
wppaDone = "Klaar!";
wppaUploadFailed = "Upload mislukt";
wppaServerError = "Server fout.";
</script>
<!-- WPPA+ END Page/language dependant data -->
<!-- WPPA+ Custom styles -->
<style type="text/css" >
</style>
<!-- Pinterest share -->
<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
<!-- Rendering enabled -->
<!-- /WPPA Kickoff -->

	    </head>
<body data-rsssl=1 class="post-template-default single single-post postid-5530 single-format-standard" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<a class="btn screen-reader-text sr-only sr-only-focusable"
   href="#primary">Skip to main content</a>

<div id="wrapper"><div class="sticky-header"><div class="container"><div class="row align-items-center"><nav class="navbar navbar-expand-md col pl-0">
			                    <div class="navbar-toggler" data-toggle="collapse" data-target="#sticky-menu" aria-controls="primary-menu" aria-expanded="false" aria-label="Sticky">
                                    <span class="navbar-toggler-icon-svg"></span>
                                </div><div id="sticky-menu" class="collapse navbar-collapse" data-hover="dropdown" data-animations="fadeInUp fadeInDown fadeInDown fadeInDown"><ul id="menu-menu" class="navbar-nav mr-auto align-items-center"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20 nav-item"><a href="/" class="nav-link"><span class="link-effect" data-hover="Home">Home</span></a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40 nav-item"><a href="https://www.tharde.com/agenda/" class="nav-link"><span class="link-effect" data-hover="Agenda">Agenda</span></a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-30" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30 nav-item"><a href="https://www.tharde.com/links/" class="nav-link"><span class="link-effect" data-hover="Links">Links</span></a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-34" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34 nav-item"><a href="https://www.tharde.com/fotos/" class="nav-link"><span class="link-effect" data-hover="Foto's">Foto&#8217;s</span></a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-3630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3630 nav-item"><a href="https://www.tharde.com/adverteren-op-t-harde-com/" class="nav-link"><span class="link-effect" data-hover="Adverteren">Adverteren</span></a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18 nav-item"><a href="https://www.tharde.com/contact/" class="nav-link"><span class="link-effect" data-hover="Contact">Contact</span></a></li>
</ul></div></nav><form action="https://www.tharde.com" method="get" class="header-search search-form col-auto ml-auto"><label><input type="text" aria-label="Zoeken" name="s" class="form-control" placeholder="Geef uw zoekcriteria"/><svg class="icon icon-search" aria-hidden="true" role="img"> <use xlink:href="https://www.tharde.com/wp-content/themes/evolve/assets/images/icons.svg#icon-search"></use> </svg></label></form></div></div></div><!-- .sticky-header --><div class="header-height"><div class="header-block"></div><header class="header-v1 header-wrapper" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
    <div class="header-pattern">

		<div class="custom-header">
        <div class="header container">
            <div class="row align-items-center justify-content-between">

				<div class="col-12 col-md order-1 order-md-2">
        <ul class="social-media-links ml-md-3 float-md-right">

			
                <li><a target="_blank" href="https://www.tharde.com/feed/rss/" data-toggle="tooltip"
                       data-placement="bottom"
                       title="RSS Feed"><svg class="icon icon-rss" aria-hidden="true" role="img"> <use xlink:href="https://www.tharde.com/wp-content/themes/evolve/assets/images/icons.svg#icon-rss"></use> </svg></a>
                </li>

			
                <li><a target="_blank" href="https://www.facebook.com/thardenieuws/" data-toggle="tooltip"
                       data-placement="bottom"
                       title="Facebook"><svg class="icon icon-facebook" aria-hidden="true" role="img"> <use xlink:href="https://www.tharde.com/wp-content/themes/evolve/assets/images/icons.svg#icon-facebook"></use> </svg></a>
                </li>

			
                <li><a target="_blank" href="https://twitter.com/tHardenieuws" data-toggle="tooltip"
                       data-placement="bottom"
                       title="Twitter"><svg class="icon icon-twitter" aria-hidden="true" role="img"> <use xlink:href="https://www.tharde.com/wp-content/themes/evolve/assets/images/icons.svg#icon-twitter"></use> </svg></a>
                </li>

			
        </ul>
		</div>
            </div><!-- .row .align-items-center -->
        </div><!-- .header .container -->

		</div><!-- .custom-header -->
    </div><!-- .header-pattern -->

    <div class="menu-header">
        <div class="container">
            <div class="row align-items-md-center">

				<nav class="navbar navbar-expand-md main-menu mr-auto col-12 col-sm"><button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#primary-menu" aria-controls="primary-menu" aria-expanded="false" aria-label="Primary">
                                    <svg class="icon icon-menu" aria-hidden="true" role="img"> <use xlink:href="https://www.tharde.com/wp-content/themes/evolve/assets/images/icons.svg#icon-menu"></use> </svg>
                                    </button>
                                <div id="primary-menu" class="collapse navbar-collapse" data-hover="dropdown" data-animations="fadeInUp fadeInDown fadeInDown fadeInDown"><ul id="menu-menu-1" class="navbar-nav mr-auto"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20 nav-item"><a href="/" class="nav-link"><span class="link-effect" data-hover="Home">Home</span></a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40 nav-item"><a href="https://www.tharde.com/agenda/" class="nav-link"><span class="link-effect" data-hover="Agenda">Agenda</span></a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30 nav-item"><a href="https://www.tharde.com/links/" class="nav-link"><span class="link-effect" data-hover="Links">Links</span></a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34 nav-item"><a href="https://www.tharde.com/fotos/" class="nav-link"><span class="link-effect" data-hover="Foto's">Foto&#8217;s</span></a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3630 nav-item"><a href="https://www.tharde.com/adverteren-op-t-harde-com/" class="nav-link"><span class="link-effect" data-hover="Adverteren">Adverteren</span></a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18 nav-item"><a href="https://www.tharde.com/contact/" class="nav-link"><span class="link-effect" data-hover="Contact">Contact</span></a></li>
</ul></div></nav><form action="https://www.tharde.com" method="get" class="header-search search-form col col-sm-auto ml-sm-auto"><label><input type="text" aria-label="Zoeken" name="s" class="form-control" placeholder="Geef uw zoekcriteria"/><svg class="icon icon-search" aria-hidden="true" role="img"> <use xlink:href="https://www.tharde.com/wp-content/themes/evolve/assets/images/icons.svg#icon-search"></use> </svg></label></form>
            </div><!-- .row .align-items-center -->
        </div><!-- .container -->
    </div><!-- .menu-header -->
</header><!-- .header-v1 --></div><!-- header-height --><div class="header-block"></div><div class="content"><div class="container"><div class="row"><div id="primary" class="col-sm-12 col-md-8"><nav aria-label="Breadcrumb"><ol class="breadcrumb"><li class="breadcrumb-item"><a class="home" href="https://www.tharde.com">Home</a></li><li class="breadcrumb-item"><a href="https://www.tharde.com/category/nieuws/" title="Nieuws">Nieuws</a></li><li class="breadcrumb-item active">’t Harde op tijd bij de les in seizoen ouverture</li></ul></nav>
<article id="post-5530" class="post-5530 post type-post status-publish format-standard hentry category-nieuws" itemscope="itemscope"
         itemtype="http://schema.org/Article">

	<h1 class="post-title" itemprop="name">’t Harde op tijd bij de les in seizoen ouverture</h1><div class="row post-meta align-items-center"><div class="col author vcard"><span class="published updated" itemprop="datePublished" pubdate>23 september 2019</span>Geschreven door <a class="url fn" href="https://www.tharde.com/author/beheer/" title="View all posts by Beheer">Beheer</a></div><!-- .col .author .vcard --><div class="col comment-count"><svg class="icon icon-comment" aria-hidden="true" role="img"> <use xlink:href="https://www.tharde.com/wp-content/themes/evolve/assets/images/icons.svg#icon-comment"></use> </svg><a href="https://www.tharde.com/t-harde-op-tijd-bij-de-les-in-seizoen-ouverture/#respond">Een reactie plaatsen</a></div><!-- .col .comment-count --></div><!-- .row .post-meta .align-items-top -->
    <div class="post-content" itemprop="description">

		
<p>Waar ’t Harde de afgelopen drie seizoenen in de
openingswedstrijd punten liet liggen, slaagde de ploeg er tegen Noord Veluwe
Boys (NVB) wel in om te starten met driepunter. Stefan Marsman en Lawrence
Visch zorgden ervoor dat ’t Harde met een 1-2 overwinning naar huis ging.</p>



<p>’t Harde was zeker niet de betere ploeg in de eerste helft,
maar kreeg wel de grootste kans in de openingsfase. Lawrence Visch wist echter
een door Quinten Turubassa breed gelegde bal niet te verzilveren. </p>



<p>Noord Veluwe Boys speelde met veel passie en strijd, de
ploeg nam dan ook na 12 minuten de leiding, nadat de linkerspits met de nodige
power de groen-witte verdedigers het nakijken gaf, 1-0.</p>



<p>Voor rust golfde het spel nog wel op en neer, maar bleef NVB
wel de gevaarlijkste ploeg. In de rust greep trainer Egbert Kragt en wisselde
Wesley van der Roest en Terence ten Brink voor Melvin Boender en Stefan
Marsman.</p>



<p>De wissels en de woorden in de rust brachten ’t Harde wel
weer het juiste elan. In de 53<sup>e</sup> minuut werd de stand
gelijkgetrokken. Een voorzet van Bram van de Worp werd zeer matig verwerkt door
de keeper van NVB, waarna de attente Jelle van ’t Hul hem de bal ontfutselde en
de assist kon geven aan Stefan Marsman, die van dichtbij het doel wist te
vinden, 1-1.</p>



<p>Slecht een handjevol minuten later kwam ’t Harde aan de
leiding. Een goed genomen vrije bal van Marsman werd door Visch op waarde
geschat en via de grond het doel ingekopt, 1-2. </p>



<p>De magere voorsprong bleek niet al te comfortabel, maar
gelukkig voor ’t Harde bleek de sterk keepende Henry Schipper in het restant
van de wedstrijd te sterk voor de aanvallers van NVB. </p>



<p>Doordat alle wedstrijden in de vierde klasse D beslist
werden zijn er na één speelronde zeven ploegen die bovenaan staan. Volgende
week wacht ’t Harde een lastige thuiswedstrijd tegen vv SEH uit Heerde. De
wedstrijd op Sportpark Schenk vangt aan om 14.30 uur en zal onder leiding staan
van scheidsrechter Avci.</p>
<div class="crp_related "><h3>Gerelateerde Berichten:</h3><ul><li><a href="https://www.tharde.com/t-harde-stelt-nacompetitie-veilig-in-vierhouten/"    ><span class="crp_title">’t Harde stelt nacompetitie veilig in Vierhouten</span></a></li><li><a href="https://www.tharde.com/kansen-missend-t-harde-ten-onder-in-wapenveld/"    ><span class="crp_title">Kansen missend ‘t Harde ten onder in Wapenveld</span></a></li><li><a href="https://www.tharde.com/jeugdig-t-harde-ruim-langs-noord-veluwe-boys/"    ><span class="crp_title">Jeugdig ‘t Harde ruim langs Noord Veluwe Boys</span></a></li><li><a href="https://www.tharde.com/t-harde-wint-met-2-0-van-hekkensluiter-ezc-84/"    ><span class="crp_title">’t Harde wint met 2-0 van hekkensluiter EZC ‘84</span></a></li><li><a href="https://www.tharde.com/t-harde-struikelt-over-de-laatste-horde/"    ><span class="crp_title">’t Harde struikelt over de laatste horde</span></a></li></ul><div class="crp_clear"></div></div>
    </div><!-- .post-content -->

	
        <div class="row post-meta post-meta-footer align-items-top">

			<div class="col"><svg class="icon icon-category" aria-hidden="true" role="img"> <use xlink:href="https://www.tharde.com/wp-content/themes/evolve/assets/images/icons.svg#icon-category"></use> </svg><a href="https://www.tharde.com/category/nieuws/" rel="category tag">Nieuws</a></div><!-- .col -->
            <div class="col-md-6 ml-auto">
                <div class="share-this">

                    <a rel="nofollow" data-toggle="tooltip" data-placement="bottom"
                       title="Deel op Twitter" target="_blank"
                       href="http://twitter.com/intent/tweet?status=’t Harde op tijd bij de les in seizoen ouverture+&raquo;+https://www.tharde.com/t-harde-op-tijd-bij-de-les-in-seizoen-ouverture/">

						<svg class="icon icon-twitter" aria-hidden="true" role="img"> <use xlink:href="https://www.tharde.com/wp-content/themes/evolve/assets/images/icons.svg#icon-twitter"></use> </svg>
                    </a>
                    <a rel="nofollow" data-toggle="tooltip" data-placement="bottom"
                       title="Deel op Facebook" target="_blank"
                       href="http://www.facebook.com/sharer/sharer.php?u=https://www.tharde.com/t-harde-op-tijd-bij-de-les-in-seizoen-ouverture/&amp;t=’t Harde op tijd bij de les in seizoen ouverture">

						<svg class="icon icon-facebook" aria-hidden="true" role="img"> <use xlink:href="https://www.tharde.com/wp-content/themes/evolve/assets/images/icons.svg#icon-facebook"></use> </svg>
                    </a>
                    <a rel="nofollow" data-toggle="tooltip" data-placement="bottom"
                       title="Delen op Pinterest" target="_blank"
                       href="http://pinterest.com/pin/create/button/?url=https://www.tharde.com/t-harde-op-tijd-bij-de-les-in-seizoen-ouverture/&media=https://www.tharde.com/wp-content/themes/evolve/assets/images/no-thumbnail-post.jpg&description=’t Harde op tijd bij de les in seizoen ouverture">

						<svg class="icon icon-pinterest" aria-hidden="true" role="img"> <use xlink:href="https://www.tharde.com/wp-content/themes/evolve/assets/images/icons.svg#icon-pinterest"></use> </svg>
                    </a>
                    <a rel="nofollow" data-toggle="tooltip" data-placement="bottom"
                       title="Delen via E-mail" target="_blank"
                       href="http://www.addtoany.com/email?linkurl=https://www.tharde.com/t-harde-op-tijd-bij-de-les-in-seizoen-ouverture/&linkname=’t Harde op tijd bij de les in seizoen ouverture">

						<svg class="icon icon-email" aria-hidden="true" role="img"> <use xlink:href="https://www.tharde.com/wp-content/themes/evolve/assets/images/icons.svg#icon-email"></use> </svg>
                    </a>
                    <a rel="nofollow" data-toggle="tooltip" data-placement="bottom"
                       title="Meer opties"
                       target="_blank"
                       href="http://www.addtoany.com/share_save#url=https://www.tharde.com/t-harde-op-tijd-bij-de-les-in-seizoen-ouverture/&linkname=’t Harde op tijd bij de les in seizoen ouverture">

						<svg class="icon icon-more" aria-hidden="true" role="img"> <use xlink:href="https://www.tharde.com/wp-content/themes/evolve/assets/images/icons.svg#icon-more"></use> </svg>
                    </a>

                </div><!-- .share-this -->
            </div><!-- .col -->

		
        </div><!-- .row .post-meta .post-meta-footer .align-items-top -->

	
</article><!-- .post -->


<nav aria-label="Navigation"
     class="row infinite navigation">

	
        <div class="col-sm-6 nav-next"><a href="https://www.tharde.com/voorbeschouwing-s-v-t-harde-s-e-h/" rel="next">Voorbeschouwing S.V. &#8216;t Harde &#8211; S.E.H.</a></div>
        <div class="col-sm-6 nav-previous"><a href="https://www.tharde.com/getuigen-gezocht-woninginbraak-kruisakkerweg-te-het-harde/" rel="prev">Getuigen gezocht: Woninginbraak Kruisakkerweg te Het Harde</a></div>

	
</nav><!-- .row .navigation -->
    <div id="comments">

		
            <div class="row align-items-center mb-4">
                <div class="col-auto">

					<h5 class="no-comment mb-0">Nog geen commentaren</h5>
                </div><!-- .col-auto -->

				<div class="col-auto pl-sm-0"><a title="Reacties volgen" class="comment-feed" data-toggle="tooltip" data-placement="top" href="https://www.tharde.com/t-harde-op-tijd-bij-de-les-in-seizoen-ouverture/feed/"><svg class="icon icon-rss" aria-hidden="true" role="img"> <use xlink:href="https://www.tharde.com/wp-content/themes/evolve/assets/images/icons.svg#icon-rss"></use> </svg></a></div>
            </div><!-- .row .align-items-center .mb-4 -->

		
    </div><!-- #comments -->

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Geef een reactie <small><a rel="nofollow" id="cancel-comment-reply-link" href="/t-harde-op-tijd-bij-de-les-in-seizoen-ouverture/#respond" style="display:none;"><svg class="icon icon-close" aria-hidden="true" role="img"> <use xlink:href="https://www.tharde.com/wp-content/themes/evolve/assets/images/icons.svg#icon-close"></use> </svg>Cancel reply</a></small></h3>			<form action="https://www.tharde.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Het e-mailadres wordt niet gepubliceerd.</span> Vereiste velden zijn gemarkeerd met <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" class="form-control" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Naam<span class="required">*</span></label><input id="author" name="author" class="form-control" type="text" value="" size="30"  aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email<span class="required">*</span></label><input id="email" name="email" class="form-control" type="text" value="" size="30"  aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" class="form-control" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent custom-control custom-checkbox"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" class="custom-control-input" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent"  class="custom-control-label">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="btn" value="Reactie plaatsen" /> <input type='hidden' name='comment_post_ID' value='5530' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="302ef9d3d1" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="164"/></p>			</form>
			</div><!-- #respond -->
	</div><!-- #primary -->
<aside id="secondary" class="aside col-sm-12 col-md-4">

	<div id="adrotate_widgets-2" class="widget adrotate_widgets"><div class="widget-content"><div class="g g-1"><div class="g-col b-1 a-3"><a class="gofollow" data-track="MywxLDEsNjA=" href="https://ndcomputerservice.nl/" target="_blank"><img src="https://www.tharde.com/wp-content/uploads/2016/07/thardeadNDcompserv.png"></a>
<br></div></div><div class="g g-1"><div class="g-col b-1 a-4"><a class="gofollow" data-track="NCwxLDEsNjA=" href="https://www.tharde.com/adverteren-op-t-harde-com/" ><img src="https://www.tharde.com/wp-content/uploads/2016/07/adtharderechts.png"></a>
<br></div></div></div></div><div id="archives-2" class="widget widget_archive"><div class="widget-content"><div class="widget-before-title"><div class="widget-title-background"></div><h3 class="widget-title">Archief</h3></div>		<label class="screen-reader-text" for="archives-dropdown-2">Archief</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Maand selecteren</option>
				<option value='https://www.tharde.com/2019/09/'> september 2019 </option>
	<option value='https://www.tharde.com/2019/08/'> augustus 2019 </option>
	<option value='https://www.tharde.com/2019/07/'> juli 2019 </option>
	<option value='https://www.tharde.com/2019/06/'> juni 2019 </option>
	<option value='https://www.tharde.com/2019/05/'> mei 2019 </option>
	<option value='https://www.tharde.com/2019/04/'> april 2019 </option>
	<option value='https://www.tharde.com/2019/03/'> maart 2019 </option>
	<option value='https://www.tharde.com/2019/02/'> februari 2019 </option>
	<option value='https://www.tharde.com/2019/01/'> januari 2019 </option>
	<option value='https://www.tharde.com/2018/12/'> december 2018 </option>
	<option value='https://www.tharde.com/2018/11/'> november 2018 </option>
	<option value='https://www.tharde.com/2018/10/'> oktober 2018 </option>
	<option value='https://www.tharde.com/2018/09/'> september 2018 </option>
	<option value='https://www.tharde.com/2018/08/'> augustus 2018 </option>
	<option value='https://www.tharde.com/2018/07/'> juli 2018 </option>
	<option value='https://www.tharde.com/2018/06/'> juni 2018 </option>
	<option value='https://www.tharde.com/2018/05/'> mei 2018 </option>
	<option value='https://www.tharde.com/2018/04/'> april 2018 </option>
	<option value='https://www.tharde.com/2018/03/'> maart 2018 </option>
	<option value='https://www.tharde.com/2018/02/'> februari 2018 </option>
	<option value='https://www.tharde.com/2018/01/'> januari 2018 </option>
	<option value='https://www.tharde.com/2017/12/'> december 2017 </option>
	<option value='https://www.tharde.com/2017/11/'> november 2017 </option>
	<option value='https://www.tharde.com/2017/10/'> oktober 2017 </option>
	<option value='https://www.tharde.com/2017/09/'> september 2017 </option>
	<option value='https://www.tharde.com/2017/08/'> augustus 2017 </option>
	<option value='https://www.tharde.com/2017/07/'> juli 2017 </option>
	<option value='https://www.tharde.com/2017/06/'> juni 2017 </option>
	<option value='https://www.tharde.com/2017/05/'> mei 2017 </option>
	<option value='https://www.tharde.com/2017/04/'> april 2017 </option>
	<option value='https://www.tharde.com/2017/03/'> maart 2017 </option>
	<option value='https://www.tharde.com/2017/02/'> februari 2017 </option>
	<option value='https://www.tharde.com/2017/01/'> januari 2017 </option>
	<option value='https://www.tharde.com/2016/12/'> december 2016 </option>
	<option value='https://www.tharde.com/2016/11/'> november 2016 </option>
	<option value='https://www.tharde.com/2016/10/'> oktober 2016 </option>
	<option value='https://www.tharde.com/2016/09/'> september 2016 </option>
	<option value='https://www.tharde.com/2016/08/'> augustus 2016 </option>
	<option value='https://www.tharde.com/2016/07/'> juli 2016 </option>
	<option value='https://www.tharde.com/2016/06/'> juni 2016 </option>
	<option value='https://www.tharde.com/2016/05/'> mei 2016 </option>
	<option value='https://www.tharde.com/2016/04/'> april 2016 </option>
	<option value='https://www.tharde.com/2016/03/'> maart 2016 </option>
	<option value='https://www.tharde.com/2016/02/'> februari 2016 </option>
	<option value='https://www.tharde.com/2016/01/'> januari 2016 </option>
	<option value='https://www.tharde.com/2015/12/'> december 2015 </option>
	<option value='https://www.tharde.com/2015/11/'> november 2015 </option>
	<option value='https://www.tharde.com/2015/10/'> oktober 2015 </option>
	<option value='https://www.tharde.com/2015/09/'> september 2015 </option>
	<option value='https://www.tharde.com/2015/08/'> augustus 2015 </option>
	<option value='https://www.tharde.com/2015/07/'> juli 2015 </option>
	<option value='https://www.tharde.com/2015/06/'> juni 2015 </option>
	<option value='https://www.tharde.com/2015/05/'> mei 2015 </option>
	<option value='https://www.tharde.com/2015/04/'> april 2015 </option>
	<option value='https://www.tharde.com/2015/03/'> maart 2015 </option>
	<option value='https://www.tharde.com/2015/02/'> februari 2015 </option>
	<option value='https://www.tharde.com/2015/01/'> januari 2015 </option>
	<option value='https://www.tharde.com/2014/12/'> december 2014 </option>
	<option value='https://www.tharde.com/2014/11/'> november 2014 </option>
	<option value='https://www.tharde.com/2014/10/'> oktober 2014 </option>
	<option value='https://www.tharde.com/2014/09/'> september 2014 </option>
	<option value='https://www.tharde.com/2014/08/'> augustus 2014 </option>
	<option value='https://www.tharde.com/2014/07/'> juli 2014 </option>
	<option value='https://www.tharde.com/2014/06/'> juni 2014 </option>
	<option value='https://www.tharde.com/2014/05/'> mei 2014 </option>
	<option value='https://www.tharde.com/2014/04/'> april 2014 </option>
	<option value='https://www.tharde.com/2014/03/'> maart 2014 </option>
	<option value='https://www.tharde.com/2014/02/'> februari 2014 </option>
	<option value='https://www.tharde.com/2014/01/'> januari 2014 </option>
	<option value='https://www.tharde.com/2013/12/'> december 2013 </option>
	<option value='https://www.tharde.com/2013/11/'> november 2013 </option>
	<option value='https://www.tharde.com/2013/10/'> oktober 2013 </option>
	<option value='https://www.tharde.com/2013/09/'> september 2013 </option>
	<option value='https://www.tharde.com/2013/08/'> augustus 2013 </option>
	<option value='https://www.tharde.com/2013/07/'> juli 2013 </option>
	<option value='https://www.tharde.com/2013/06/'> juni 2013 </option>
	<option value='https://www.tharde.com/2013/05/'> mei 2013 </option>
	<option value='https://www.tharde.com/2013/04/'> april 2013 </option>
	<option value='https://www.tharde.com/2013/03/'> maart 2013 </option>
	<option value='https://www.tharde.com/2013/02/'> februari 2013 </option>
	<option value='https://www.tharde.com/2013/01/'> januari 2013 </option>
	<option value='https://www.tharde.com/2012/12/'> december 2012 </option>
	<option value='https://www.tharde.com/2012/11/'> november 2012 </option>
	<option value='https://www.tharde.com/2012/10/'> oktober 2012 </option>
	<option value='https://www.tharde.com/2012/09/'> september 2012 </option>
	<option value='https://www.tharde.com/2012/08/'> augustus 2012 </option>
	<option value='https://www.tharde.com/2012/07/'> juli 2012 </option>
	<option value='https://www.tharde.com/2012/06/'> juni 2012 </option>
	<option value='https://www.tharde.com/2012/05/'> mei 2012 </option>
	<option value='https://www.tharde.com/2012/04/'> april 2012 </option>
	<option value='https://www.tharde.com/2012/03/'> maart 2012 </option>
	<option value='https://www.tharde.com/2012/02/'> februari 2012 </option>
	<option value='https://www.tharde.com/2012/01/'> januari 2012 </option>
	<option value='https://www.tharde.com/2011/12/'> december 2011 </option>
	<option value='https://www.tharde.com/2011/11/'> november 2011 </option>
	<option value='https://www.tharde.com/2011/10/'> oktober 2011 </option>
	<option value='https://www.tharde.com/2011/09/'> september 2011 </option>
	<option value='https://www.tharde.com/2011/08/'> augustus 2011 </option>
	<option value='https://www.tharde.com/2011/07/'> juli 2011 </option>
	<option value='https://www.tharde.com/2011/06/'> juni 2011 </option>
	<option value='https://www.tharde.com/2011/05/'> mei 2011 </option>
	<option value='https://www.tharde.com/2011/04/'> april 2011 </option>
	<option value='https://www.tharde.com/2011/03/'> maart 2011 </option>
	<option value='https://www.tharde.com/2011/02/'> februari 2011 </option>
	<option value='https://www.tharde.com/2011/01/'> januari 2011 </option>
	<option value='https://www.tharde.com/2010/12/'> december 2010 </option>
	<option value='https://www.tharde.com/2010/11/'> november 2010 </option>
	<option value='https://www.tharde.com/2010/10/'> oktober 2010 </option>
	<option value='https://www.tharde.com/2010/09/'> september 2010 </option>
	<option value='https://www.tharde.com/2010/08/'> augustus 2010 </option>
	<option value='https://www.tharde.com/2010/07/'> juli 2010 </option>
	<option value='https://www.tharde.com/2010/06/'> juni 2010 </option>
	<option value='https://www.tharde.com/2010/05/'> mei 2010 </option>
	<option value='https://www.tharde.com/2010/04/'> april 2010 </option>
	<option value='https://www.tharde.com/2010/03/'> maart 2010 </option>
	<option value='https://www.tharde.com/2010/02/'> februari 2010 </option>
	<option value='https://www.tharde.com/2009/12/'> december 2009 </option>
	<option value='https://www.tharde.com/2009/06/'> juni 2009 </option>
	<option value='https://www.tharde.com/2009/05/'> mei 2009 </option>

		</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div></div><div id="text-6" class="widget widget_text"><div class="widget-content"><div class="widget-before-title"><div class="widget-title-background"></div><h3 class="widget-title">Het weer op &#8216;t Harde</h3></div>			<div class="textwidget"><iframe id="widget-frame" src=
        "http://www.weeronline.nl/Go/ExternalWidgetsNew/ThreeDaysCity?gid=4057583&amp;sizeType=1&amp;defaultSettings=False"
        width="100%" frameborder="0" scrolling="no" style="border: none;"
        allowtransparency="true" name="widget-frame"></iframe></div>
		</div></div><div id="text-9" class="widget widget_text"><div class="widget-content"><div class="widget-before-title"><div class="widget-title-background"></div><h3 class="widget-title">Twitter</h3></div>			<div class="textwidget"><a class="twitter-timeline"  href="https://twitter.com/tHardenieuws"  data-widget-id="369432667311194112">Tweets van @tHardenieuws</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
		</div></div><div id="text-5" class="widget widget_text"><div class="widget-content"><div class="widget-before-title"><div class="widget-title-background"></div><h3 class="widget-title">Toekomstige Agendapunten</h3></div>			<div class="textwidget"><style>.cat1,.cat1 .fc-event-skin,.fc-agenda .cat1,a.cat1,a.cat1:active,a.cat1:visited{color:#000000 !important;background-color:#edc02b !important;border-color:#edc02b !important}
a.cat1:hover{-moz-box-shadow:0 0 2px #000;-webkit-box-shadow:0 0 2px #000;box-shadow:0 0 2px #000;color:#000000 !important;background-color:#edc02b !important;border-color:#000000 !important}
.cat2,.cat2 .fc-event-skin,.fc-agenda .cat2,a.cat2,a.cat2:active,a.cat2:visited{color:#FFFFFF !important;background-color:#2a8d96 !important;border-color:#2a8d96 !important}
a.cat2:hover{-moz-box-shadow:0 0 2px #000;-webkit-box-shadow:0 0 2px #000;box-shadow:0 0 2px #000;color:#FFFFFF !important;background-color:#2a8d96 !important;border-color:#FFFFFF !important}
.cat3,.cat3 .fc-event-skin,.fc-agenda .cat3,a.cat3,a.cat3:active,a.cat3:visited{color:#FFFFFF !important;background-color:#219424 !important;border-color:#219424 !important}
a.cat3:hover{-moz-box-shadow:0 0 2px #000;-webkit-box-shadow:0 0 2px #000;box-shadow:0 0 2px #000;color:#FFFFFF !important;background-color:#219424 !important;border-color:#FFFFFF !important}
</style><ul class='aec-eventlist'><li>Geen toekomstige agendapunten</li></ul>
<span class='aec-credit'>AEC v1.0.4</span>
</div>
		</div></div>
</aside><!-- #secondary --></div><!-- .row --></div><!-- .container --></div><!-- .content --><footer class="footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter" role="contentinfo"><div class="container"><div class="footer-widgets"><div class="row"><div class="col-sm-12 col-md-6 col-lg-4"><div id="search-2" class="widget widget_search"><div class="widget-content"><div class="widget-before-title"><div class="widget-title-background"></div><h3 class="widget-title">Zoeken</h3></div>
<form action="https://www.tharde.com" method="get" class="search-form">
    <label>
        <input type="text" tabindex="3" name="s" class="form-control"
               placeholder="Geef uw zoekcriteria"/>

		<svg class="icon icon-search" aria-hidden="true" role="img"> <use xlink:href="https://www.tharde.com/wp-content/themes/evolve/assets/images/icons.svg#icon-search"></use> </svg>
        <button class="search-button" tabindex="4" type="submit"></button>
    </label>
</form>

</div></div></div><div class="col-sm-12 col-md-6 col-lg-4"><div id="archives-3" class="widget widget_archive"><div class="widget-content"><div class="widget-before-title"><div class="widget-title-background"></div><h3 class="widget-title">Archief</h3></div>		<label class="screen-reader-text" for="archives-dropdown-3">Archief</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Maand selecteren</option>
				<option value='https://www.tharde.com/2019/09/'> september 2019 &nbsp;(16)</option>
	<option value='https://www.tharde.com/2019/08/'> augustus 2019 &nbsp;(4)</option>
	<option value='https://www.tharde.com/2019/07/'> juli 2019 &nbsp;(2)</option>
	<option value='https://www.tharde.com/2019/06/'> juni 2019 &nbsp;(15)</option>
	<option value='https://www.tharde.com/2019/05/'> mei 2019 &nbsp;(21)</option>
	<option value='https://www.tharde.com/2019/04/'> april 2019 &nbsp;(16)</option>
	<option value='https://www.tharde.com/2019/03/'> maart 2019 &nbsp;(13)</option>
	<option value='https://www.tharde.com/2019/02/'> februari 2019 &nbsp;(15)</option>
	<option value='https://www.tharde.com/2019/01/'> januari 2019 &nbsp;(14)</option>
	<option value='https://www.tharde.com/2018/12/'> december 2018 &nbsp;(13)</option>
	<option value='https://www.tharde.com/2018/11/'> november 2018 &nbsp;(18)</option>
	<option value='https://www.tharde.com/2018/10/'> oktober 2018 &nbsp;(16)</option>
	<option value='https://www.tharde.com/2018/09/'> september 2018 &nbsp;(27)</option>
	<option value='https://www.tharde.com/2018/08/'> augustus 2018 &nbsp;(10)</option>
	<option value='https://www.tharde.com/2018/07/'> juli 2018 &nbsp;(4)</option>
	<option value='https://www.tharde.com/2018/06/'> juni 2018 &nbsp;(8)</option>
	<option value='https://www.tharde.com/2018/05/'> mei 2018 &nbsp;(14)</option>
	<option value='https://www.tharde.com/2018/04/'> april 2018 &nbsp;(16)</option>
	<option value='https://www.tharde.com/2018/03/'> maart 2018 &nbsp;(22)</option>
	<option value='https://www.tharde.com/2018/02/'> februari 2018 &nbsp;(8)</option>
	<option value='https://www.tharde.com/2018/01/'> januari 2018 &nbsp;(9)</option>
	<option value='https://www.tharde.com/2017/12/'> december 2017 &nbsp;(12)</option>
	<option value='https://www.tharde.com/2017/11/'> november 2017 &nbsp;(21)</option>
	<option value='https://www.tharde.com/2017/10/'> oktober 2017 &nbsp;(19)</option>
	<option value='https://www.tharde.com/2017/09/'> september 2017 &nbsp;(17)</option>
	<option value='https://www.tharde.com/2017/08/'> augustus 2017 &nbsp;(10)</option>
	<option value='https://www.tharde.com/2017/07/'> juli 2017 &nbsp;(10)</option>
	<option value='https://www.tharde.com/2017/06/'> juni 2017 &nbsp;(17)</option>
	<option value='https://www.tharde.com/2017/05/'> mei 2017 &nbsp;(19)</option>
	<option value='https://www.tharde.com/2017/04/'> april 2017 &nbsp;(25)</option>
	<option value='https://www.tharde.com/2017/03/'> maart 2017 &nbsp;(25)</option>
	<option value='https://www.tharde.com/2017/02/'> februari 2017 &nbsp;(17)</option>
	<option value='https://www.tharde.com/2017/01/'> januari 2017 &nbsp;(21)</option>
	<option value='https://www.tharde.com/2016/12/'> december 2016 &nbsp;(25)</option>
	<option value='https://www.tharde.com/2016/11/'> november 2016 &nbsp;(33)</option>
	<option value='https://www.tharde.com/2016/10/'> oktober 2016 &nbsp;(31)</option>
	<option value='https://www.tharde.com/2016/09/'> september 2016 &nbsp;(44)</option>
	<option value='https://www.tharde.com/2016/08/'> augustus 2016 &nbsp;(53)</option>
	<option value='https://www.tharde.com/2016/07/'> juli 2016 &nbsp;(7)</option>
	<option value='https://www.tharde.com/2016/06/'> juni 2016 &nbsp;(13)</option>
	<option value='https://www.tharde.com/2016/05/'> mei 2016 &nbsp;(14)</option>
	<option value='https://www.tharde.com/2016/04/'> april 2016 &nbsp;(19)</option>
	<option value='https://www.tharde.com/2016/03/'> maart 2016 &nbsp;(14)</option>
	<option value='https://www.tharde.com/2016/02/'> februari 2016 &nbsp;(20)</option>
	<option value='https://www.tharde.com/2016/01/'> januari 2016 &nbsp;(19)</option>
	<option value='https://www.tharde.com/2015/12/'> december 2015 &nbsp;(16)</option>
	<option value='https://www.tharde.com/2015/11/'> november 2015 &nbsp;(14)</option>
	<option value='https://www.tharde.com/2015/10/'> oktober 2015 &nbsp;(14)</option>
	<option value='https://www.tharde.com/2015/09/'> september 2015 &nbsp;(15)</option>
	<option value='https://www.tharde.com/2015/08/'> augustus 2015 &nbsp;(14)</option>
	<option value='https://www.tharde.com/2015/07/'> juli 2015 &nbsp;(18)</option>
	<option value='https://www.tharde.com/2015/06/'> juni 2015 &nbsp;(23)</option>
	<option value='https://www.tharde.com/2015/05/'> mei 2015 &nbsp;(13)</option>
	<option value='https://www.tharde.com/2015/04/'> april 2015 &nbsp;(17)</option>
	<option value='https://www.tharde.com/2015/03/'> maart 2015 &nbsp;(15)</option>
	<option value='https://www.tharde.com/2015/02/'> februari 2015 &nbsp;(13)</option>
	<option value='https://www.tharde.com/2015/01/'> januari 2015 &nbsp;(20)</option>
	<option value='https://www.tharde.com/2014/12/'> december 2014 &nbsp;(6)</option>
	<option value='https://www.tharde.com/2014/11/'> november 2014 &nbsp;(13)</option>
	<option value='https://www.tharde.com/2014/10/'> oktober 2014 &nbsp;(10)</option>
	<option value='https://www.tharde.com/2014/09/'> september 2014 &nbsp;(15)</option>
	<option value='https://www.tharde.com/2014/08/'> augustus 2014 &nbsp;(5)</option>
	<option value='https://www.tharde.com/2014/07/'> juli 2014 &nbsp;(5)</option>
	<option value='https://www.tharde.com/2014/06/'> juni 2014 &nbsp;(15)</option>
	<option value='https://www.tharde.com/2014/05/'> mei 2014 &nbsp;(14)</option>
	<option value='https://www.tharde.com/2014/04/'> april 2014 &nbsp;(24)</option>
	<option value='https://www.tharde.com/2014/03/'> maart 2014 &nbsp;(33)</option>
	<option value='https://www.tharde.com/2014/02/'> februari 2014 &nbsp;(33)</option>
	<option value='https://www.tharde.com/2014/01/'> januari 2014 &nbsp;(27)</option>
	<option value='https://www.tharde.com/2013/12/'> december 2013 &nbsp;(24)</option>
	<option value='https://www.tharde.com/2013/11/'> november 2013 &nbsp;(38)</option>
	<option value='https://www.tharde.com/2013/10/'> oktober 2013 &nbsp;(26)</option>
	<option value='https://www.tharde.com/2013/09/'> september 2013 &nbsp;(48)</option>
	<option value='https://www.tharde.com/2013/08/'> augustus 2013 &nbsp;(37)</option>
	<option value='https://www.tharde.com/2013/07/'> juli 2013 &nbsp;(32)</option>
	<option value='https://www.tharde.com/2013/06/'> juni 2013 &nbsp;(19)</option>
	<option value='https://www.tharde.com/2013/05/'> mei 2013 &nbsp;(15)</option>
	<option value='https://www.tharde.com/2013/04/'> april 2013 &nbsp;(10)</option>
	<option value='https://www.tharde.com/2013/03/'> maart 2013 &nbsp;(17)</option>
	<option value='https://www.tharde.com/2013/02/'> februari 2013 &nbsp;(16)</option>
	<option value='https://www.tharde.com/2013/01/'> januari 2013 &nbsp;(15)</option>
	<option value='https://www.tharde.com/2012/12/'> december 2012 &nbsp;(3)</option>
	<option value='https://www.tharde.com/2012/11/'> november 2012 &nbsp;(13)</option>
	<option value='https://www.tharde.com/2012/10/'> oktober 2012 &nbsp;(9)</option>
	<option value='https://www.tharde.com/2012/09/'> september 2012 &nbsp;(8)</option>
	<option value='https://www.tharde.com/2012/08/'> augustus 2012 &nbsp;(13)</option>
	<option value='https://www.tharde.com/2012/07/'> juli 2012 &nbsp;(22)</option>
	<option value='https://www.tharde.com/2012/06/'> juni 2012 &nbsp;(14)</option>
	<option value='https://www.tharde.com/2012/05/'> mei 2012 &nbsp;(18)</option>
	<option value='https://www.tharde.com/2012/04/'> april 2012 &nbsp;(8)</option>
	<option value='https://www.tharde.com/2012/03/'> maart 2012 &nbsp;(12)</option>
	<option value='https://www.tharde.com/2012/02/'> februari 2012 &nbsp;(11)</option>
	<option value='https://www.tharde.com/2012/01/'> januari 2012 &nbsp;(21)</option>
	<option value='https://www.tharde.com/2011/12/'> december 2011 &nbsp;(19)</option>
	<option value='https://www.tharde.com/2011/11/'> november 2011 &nbsp;(23)</option>
	<option value='https://www.tharde.com/2011/10/'> oktober 2011 &nbsp;(23)</option>
	<option value='https://www.tharde.com/2011/09/'> september 2011 &nbsp;(23)</option>
	<option value='https://www.tharde.com/2011/08/'> augustus 2011 &nbsp;(25)</option>
	<option value='https://www.tharde.com/2011/07/'> juli 2011 &nbsp;(23)</option>
	<option value='https://www.tharde.com/2011/06/'> juni 2011 &nbsp;(23)</option>
	<option value='https://www.tharde.com/2011/05/'> mei 2011 &nbsp;(22)</option>
	<option value='https://www.tharde.com/2011/04/'> april 2011 &nbsp;(14)</option>
	<option value='https://www.tharde.com/2011/03/'> maart 2011 &nbsp;(30)</option>
	<option value='https://www.tharde.com/2011/02/'> februari 2011 &nbsp;(30)</option>
	<option value='https://www.tharde.com/2011/01/'> januari 2011 &nbsp;(15)</option>
	<option value='https://www.tharde.com/2010/12/'> december 2010 &nbsp;(16)</option>
	<option value='https://www.tharde.com/2010/11/'> november 2010 &nbsp;(16)</option>
	<option value='https://www.tharde.com/2010/10/'> oktober 2010 &nbsp;(10)</option>
	<option value='https://www.tharde.com/2010/09/'> september 2010 &nbsp;(11)</option>
	<option value='https://www.tharde.com/2010/08/'> augustus 2010 &nbsp;(1)</option>
	<option value='https://www.tharde.com/2010/07/'> juli 2010 &nbsp;(5)</option>
	<option value='https://www.tharde.com/2010/06/'> juni 2010 &nbsp;(11)</option>
	<option value='https://www.tharde.com/2010/05/'> mei 2010 &nbsp;(10)</option>
	<option value='https://www.tharde.com/2010/04/'> april 2010 &nbsp;(2)</option>
	<option value='https://www.tharde.com/2010/03/'> maart 2010 &nbsp;(2)</option>
	<option value='https://www.tharde.com/2010/02/'> februari 2010 &nbsp;(1)</option>
	<option value='https://www.tharde.com/2009/12/'> december 2009 &nbsp;(2)</option>
	<option value='https://www.tharde.com/2009/06/'> juni 2009 &nbsp;(1)</option>
	<option value='https://www.tharde.com/2009/05/'> mei 2009 &nbsp;(2)</option>

		</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div></div></div><div class="col-sm-12 col-md-6 col-lg-4"><div id="as_facebook_mem_likebox_widgets" class="widget widget_as_facebook_mem_likebox"><div class="widget-content"><div class="widget-before-title"><div class="widget-title-background"></div><h3 class="widget-title">Facebook</h3></div><div id="likeboxwrap" style="width:290px; height:253px; background: #FFFFFF; border:1px solid #; overflow:hidden;"><div id="likebox-frame"><iframe src="//www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fthardenieuws&tabs=&amp;width=292&amp;height=255&amp;small_header=false&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=true&amp;show_border=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:292px; height:255px; margin:-1px;" allowTransparency="true"></iframe></div></div></div></div></div></div></div><div class="row"><div class="col custom-footer"><p id="copyright"><span class="credits">Copyright 2017 tharde.com</span></p></div></div></div><!-- .container --></footer><!-- .footer --><a href="#" id="backtotop" class="btn" role="button">&nbsp;</a></div><!-- #wrapper --><link rel='stylesheet' id='evolve-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%7CRoboto%3A400%7CRoboto%3A400%7CRoboto%3A400%7CRoboto%3A400%7CRoboto%3A400%7CRoboto%3A400%7CRoboto%3A300%7CRoboto%3A400%7CRoboto%3A400%7CRoboto%3A400%7CRoboto%3A400%7CRoboto%3A400%7CRoboto%3A400%7CRoboto%3A400%7CRoboto%3A400%7CRoboto%7CRoboto%7CRoboto%7CRoboto%7CRoboto%7CRoboto%7CRoboto%3A400%7CRoboto%3A400%7CRoboto%3A300%7CRoboto%3A300%7CRoboto%3A300%7CRoboto%3A500%7CRoboto%3A500%7CRoboto%3A300%7CRoboto%3A400%7CRoboto%3A400%7CRoboto%3A400%7CRoboto%3A400%7CRoboto%3A400%7CRoboto%3A400%7CRoboto%3A300%7CRoboto%3A400%7CRoboto%3A400%7CRoboto%3A400%7CRoboto%3A400%7CRoboto%3A400%7CRoboto%3A400%7CRoboto%3A400%7CRoboto%3A400%7CRoboto%7CRoboto%7CRoboto%7CRoboto%7CRoboto%7CRoboto%7CRoboto%3A400%7CRoboto%3A400%7CRoboto%3A300%7CRoboto%3A300%7CRoboto%3A300%7CRoboto%3A500%7CRoboto%3A500&#038;ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='evolve-animate-css'  href='https://www.tharde.com/wp-content/themes/evolve/assets/css/animate.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.tharde.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tharde.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.tharde.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tharde.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lc1Oa8UAAAAALVnLz1PtbX5s8ywI_USOan2dkD7&#038;ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var evolve_js_local_vars = {"theme_url":"https:\/\/www.tharde.com\/wp-content\/themes\/evolve","sticky_header":"1","buttons_effect":"animated pulse","scroll_to_top":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tharde.com/wp-content/themes/evolve/assets/js/main.min.js'></script>
<script type='text/javascript' src='https://www.tharde.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.tharde.com/wp-content/themes/evolve/assets/fonts/fontawesome/font-awesome-all.min.js'></script>
<script type='text/javascript' src='https://www.tharde.com/wp-content/themes/evolve/assets/fonts/fontawesome/font-awesome-shims.min.js'></script>
<script type='text/javascript' src='https://www.tharde.com/wp-content/plugins/easy-fancybox/js/jquery.fancybox.min.js'></script>
<script type='text/javascript'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':false,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* IMG */
var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpeg"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox),a[href*=".webp"]:not(.nolightbox,li.nolightbox>a),area[href*=".webp"]:not(.nolightbox)';
jQuery(fb_IMG_select).addClass('fancybox image');
var fb_IMG_sections=jQuery('.gallery,.wp-block-gallery,.tiled-gallery');
fb_IMG_sections.each(function(){jQuery(this).find(fb_IMG_select).attr('rel','gallery-'+fb_IMG_sections.index(this));});
jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'transitionIn':'elastic','easingIn':'easeOutBack','transitionOut':'elastic','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':true,'titlePosition':'over','titleFromAlt':true,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':false}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script type='text/javascript' src='https://www.tharde.com/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js'></script>
<script type='text/javascript' src='https://www.tharde.com/wp-content/plugins/ajax-event-calendar/js/jquery.fullcalendar.min.js'></script>
<script type='text/javascript' src='https://www.tharde.com/wp-content/plugins/ajax-event-calendar/js/jquery.simplemodal.1.4.3.min.js'></script>
<script type='text/javascript' src='https://www.tharde.com/wp-content/plugins/ajax-event-calendar/js/jquery.mousewheel.min.js'></script>
<script type='text/javascript' src='https://www.tharde.com/wp-content/plugins/ajax-event-calendar/js/jquery.jgrowl.min.js'></script>
<script type='text/javascript' src='https://www.tharde.com/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript' src='https://www.tharde.com/wp-content/plugins/ajax-event-calendar/js/i18n/jquery.ui.datepicker-nl.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var custom = {"is_rtl":"","locale":"nl","start_of_week":"1","step_interval":"30","datepicker_format":"dd-mm-yy","is24HrTime":"1","show_weekends":"1","agenda_time_format":"H:mm{ - H:mm}","other_time_format":"H:mm","axis_time_format":"HH:mm","limit":"0","today":"Vandaag","all_day":"De gehele dag","years":"Years","year":"Year","months":"Months","month":"Maand","weeks":"Weken","week":"Week","days":"Days","day":"Dag","hours":"Hours","hour":"Hour","minutes":"Minutes","minute":"Minute","january":"Januari","february":"Februari","march":"Maart","april":"April","may":"Mei","june":"Juni","july":"Juli","august":"Augustus","september":"September","october":"Oktober","november":"November","december":"December","jan":"Jan","feb":"Feb","mar":"Mar","apr":"Apr","may_short":"May","jun":"Jun","jul":"Jul","aug":"Aug","sep":"Sep","oct":"Okt","nov":"Nov","dec":"Dec","sunday":"Zondag","monday":"Maandag","tuesday":"Dinsdag","wednesday":"Woensdag","thursday":"Donderdag","friday":"Vrijdag","saturday":"Zaterdag","sun":"Zo","mon":"Ma","tue":"Di","wed":"Wo","thu":"Do","fri":"Vr","sat":"Za","close_event_form":"Sluit","loading_event_form":"Laden...","update_btn":"Update","delete_btn":"Verwijder","category_type":"Categorie type","hide_all_notifications":"Verberg alle notificaties","has_been_created":"is aangemaakt.","has_been_modified":"Aangepast.","has_been_deleted":"is verwijderd.","add_event":"Voeg Evenement Toe","edit_event":"Pas evenement aan","delete_event":"Dit evenement verwijderen?","loading":"Loading Events...","category_filter_label":"Category filter label","repeats_every":"Repeats Every","until":"Until","success":"Succes!","whoops":"Oeps!","ajaxurl":"https:\/\/www.tharde.com\/wp-admin\/admin-ajax.php","editable":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tharde.com/wp-content/plugins/ajax-event-calendar/js/jquery.init_show_calendar.js'></script>
<script type='text/javascript' src='https://www.tharde.com/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://www.tharde.com/wp-content/plugins/akismet/_inc/form.js'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6Lc1Oa8UAAAAALVnLz1PtbX5s8ywI_USOan2dkD7',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
		<!-- Facebook Comments for WPPA+ -->
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/nl_NL/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
		</script>
	
</body>
</html>